<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <link rel="icon" href="https://milujciesie.org.pl/wp-content/uploads/2016/03/favicon.jpg">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://milujciesie.org.pl/xmlrpc.php">
                <!--[if lt IE 9]>
        <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/html5shiv.js"></script>
        <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/respond.min.js"></script>
        <![endif]-->
<title>Wierni Ewangelii bracia z Tibhirine &ndash; Miłujcie się!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pozostali wierni Ewangelii do końca, który po ludzku był tragiczny. Odpowiedzieli tym jednak na wezwanie : „Miłujcie waszych nieprzyjaciół”."/>
<link rel="canonical" href="https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wierni Ewangelii bracia z Tibhirine &ndash; Miłujcie się!" />
<meta property="og:description" content="Pozostali wierni Ewangelii do końca, który po ludzku był tragiczny. Odpowiedzieli tym jednak na wezwanie : „Miłujcie waszych nieprzyjaciół”." />
<meta property="og:url" content="https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html" />
<meta property="og:site_name" content="Miłujcie się!" />
<meta property="article:section" content="Wiara" />
<meta property="article:published_time" content="2018-04-02T07:53:01+02:00" />
<meta property="article:modified_time" content="2018-03-27T14:02:30+02:00" />
<meta property="og:updated_time" content="2018-03-27T14:02:30+02:00" />
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii.jpg" />
<meta property="og:image:secure_url" content="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pozostali wierni Ewangelii do końca, który po ludzku był tragiczny. Odpowiedzieli tym jednak na wezwanie : „Miłujcie waszych nieprzyjaciół”." />
<meta name="twitter:title" content="Wierni Ewangelii bracia z Tibhirine &ndash; Miłujcie się!" />
<meta name="twitter:image" content="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/milujciesie.org.pl\/","sameAs":[],"@id":"#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","logo":"https:\/\/milujciesie.org.pl\/wp-content\/uploads\/2015\/12\/MS-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.org.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.org.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.org.pl/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://milujciesie.org.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/Open-Sans-300-400-600-700.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/iosSlider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/general.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/posts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/widgets.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/map-icons.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/pages.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/retina.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/colors.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/js/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"1000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/modernizr.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://milujciesie.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.org.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://milujciesie.org.pl/?p=1953' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fwierni-ewangelii-bracia-z-tibhirine.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fwierni-ewangelii-bracia-z-tibhirine.html&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:title" content="Wierni Ewangelii bracia z Tibhirine"/>
<meta property="og:site_name" content="Miłujcie się!"/>
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii-300x135.jpg"/>
<!-- fcbkbttn meta end --><style type='text/css'>
						  body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }
					</style>	
    </head>

    <body class="post-template-default single single-post postid-1953 single-format-standard layout-wide stnav-enable light_skin color-ea3302 group-blog masthead-fixed singular">
        <div class="wrapper-main">
                <div id="side-menu" class="side-menu right">
        <div class="side-menu-cont">
            <h2>Najnowszy Numer!</h2>
            <article class="widget-latest_posts widget-box brd">            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/02/Ms2018-1slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2018.html">Miłujcie się! nr 1-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">12.02.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-5-2017.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/11/Ms2017-5slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-5-2017.html">Miłujcie się! nr 5-2017</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">30.11.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article>        </div>
    </div>
                            <div id="mobile-nav">
                    <i class="fa fa-times"></i>
                    <nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Prenumerata</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html">Archiwum</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>		
                </div>
                
            <div id="side-nav-wrap">
                <nav class="side-nav"><ul id="menu-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Prenumerata</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html">Archiwum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>

            <div class="section-boxed" style="                ">
            </div>

            <div class="wrapper">

                                    <a class="side-menu-toggle menu-button mobile-hidden"><span>Najnowszy Numer!</span></a>

                


                <div class="wrapper-inner">
                                        <header id="header" class=&#039;head-noweather&#039;>
                        <div class="container">
                            <a href="" data-micon="A"></a>
                            <div class="head-top clearfix">				
                                <div class="shop">
                                    <a href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"><br>sklep</a>
                                    <a href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank" style="width: 74px;"><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="Prenumerata - ikona"><br>prenumerata</a>
                                    <a href="https://pdf.milujciesie.org.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"><br>pdf</a>
                                    <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"><br>e-wydanie</a>
                                    <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"><br>1 procent</a>
                                </div>
                                <ul class="lang">
                                    <li class="main"><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i>
                                        <ul>
                                            <li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag">Liebt einander!</a></li>
                                            <li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag">Love One Another</a></li>
                                            <li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag">Amaos</a></li>
                                            <li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag">Aimez-vous</a></li>
                                            <li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag">Ljubite jedni druge!</a></li>
                                            <li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag">Amatevi cosi! </a></li>
                                            <li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag">Mīliet viens otru!</a></li>
                                            <li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag">Mylėkite viens kitą!</a></li>
                                            <li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag">Szeressétek egymást!</a></li>
                                            <li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag">Bemint elkander!</a></li>
                                            <li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag">Amai-vos</a></li>
                                            <li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag">Iubiţi-vă!</a></li>
                                            <li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag">Milujte sa!</a></li>
                                            <li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag">Rakastakaa toisianne!</a></li>
                                            <li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag">Обичайте се!</a></li>
                                            <li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag">Любите друг друга!</a></li>
                                            <li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag">Любiть одне одного!</a></li>
                                            <li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag">Սիրեցեք միմյանց</a></li>
                                            <li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag">أحبوا بعضكم بعضا</a></li>
                                            <li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag">እርስ በርሳችሁ ተዋደዱ</a></li>
                                            <li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag">彼此相爱</a></li>
                                            <li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag">彼此相愛</a></li>
                                            <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag">Bir-birinizi sevin</a></li>
                                            <li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag">Ámense</a></li>
                                            <li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag">Любіце адно аднаго!</a></li>
                                            <li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag">אהבו זה את זה</a></li>
                                            <li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag">हिन्दी</a></li>
                                            <li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag">മലയാളം</a></li>
                                            <li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag">日本語</a></li>
                                            <li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag">한국어</a></li>-->
                                        </ul>
                                    </li>
                                </ul>
                                    
                                <div class="head-items">
                                    <a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a>
                                    <a class="shopm icomobile" href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a>
                                    <a class="subs icomobile" href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a>
                                    <a class="pdf icomobile" href="http://pdf.milujciesie.org.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a>
                                    <a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a>
                                    <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a>
                                    <div class="head-items-right">
                                                                                </div>
                                </div>
                                               					
                                    <h1 class="head-logo">			
                                                                                            <a class="img-logo" href="https://milujciesie.org.pl/">
                                                <img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
                                            </a>
                                            			
                                    </h1>					
                                        
                            </div>
                            <div class="head-bottom">
                                <div class="head-bottom-inner clearfix">			
                                                   					
                                        <strong class="head-logo head-logo-sm">			
                                                                                            <a class="img-logo" href="https://milujciesie.org.pl/">
                                                    <img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
                                                </a>
    			
                                        </strong>					
                                    
                                    <a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a>
                                    <nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-2" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-6323" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer" class="menu-link sub-menu-link">Najnowszy Numer</a></li><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Prenumerata</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-696" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.org.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://milujciesie.org.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.org.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav>		
                                        <div class="head-search">
                                            <a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a>
                                            <form id="head-search-form" method="get" action="https://milujciesie.org.pl/" >
                                                <div class="head-search-box">
                                                    <input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/>
                                                    <button type="submit" value=""><i class="fa fa-search"></i></button>
                                                </div>					
                                            </form>
                                        </div>
                                </div>	
                            </div>

                        </div>
                    </header>
        <section class="container">
                <div class="row gutter-30 ">
                													                <div class="col-8">
                                    <div class="post-content">
                        							                                                                                                            <div class="post-thumb-wrap thumbnail"><img src="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii-723x347_c.jpg" alt="wierni_ewangelii"></div>
                                                            <header class="post-head fly-in animated-content">
								                                <div class="post-cat">
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/nowosci">Nowości</a>
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a>
									                                </div>

                                <h2 class="post-title">Wierni Ewangelii bracia z Tibhirine</h2>
                                <div class="clearfix">
                                    <div class="post-datalabel">                        
										<span class="date"><i class="fa fa-clock-o"></i>Kwi 02, 2018</span>
										<a class="autor" href="https://milujciesie.org.pl/author/mrad"><i class="fa icon-pen"></i>Małgorzata Radomska</a>
									</div>
                                </div>
								                            </header>
                                                <div class="post-innercont fly-in animated-content">                            
                            <div class="editor clearfix">
                                                                <div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_button">
							<a href="https://www.facebook.com/milujciesie" target="_blank">
								<img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" />
							</a>
						</div><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html" data-type="button_count" data-size="small"></div></div><p class="mslead">Każdy z nich usłyszał Jego wezwanie – to „kocham”, które przyzywa odpowiedzi. Nieprostej, bo każącej zostawić swoje wyobrażenia, plany, rodzinną ziemię, zaufać Głosowi i pozwolić Mu się prowadzić w nieznane, by odtąd być Jego dłońmi, Jego obrazem dla tych, których spotkają. By powtarzać nieustannie „TAK”, w obliczu każdych okoliczności…</p>
<p>Wybór Boga zaprowadził ich do Algierii. To tu, w klasztorze Tibhirine położonym w masywie gór Atlas, zgodnie z regułą trapistów, prowadzeni przez Chrystusa idą razem do życia wiecznego. Żyją prosto, w rytmie modlitwy i pracy. Mocno wrośnięci w algierską codzienność, kształtowaną przez długoletnie konflikty polityczne. Pierwsi zakonnicy przybywają tu pod koniec lat 30. XX wieku. Z czasem klasztor staje się częścią tej społeczności, znakiem dialogu, ewangelicznej miłości na ziemi islamu.</p>
<blockquote class="ms-blockqoute"><p><strong>„Życie chrześcijańskie to objawienie każdemu, w sobie właściwy sposób, oblicza Jezusa w życiu dnia codziennego”</strong> – mówił brat Luc, lekarz w klasztorze w Tibhirine.</p></blockquote>
<p>Dla brata Christophe’a, który zajmował się ogrodem,</p>
<blockquote class="ms-blockqoute"><p>„powołanie to przede wszystkim słuchanie Syna, przyjęcie w siebie Ewangelii”.</p></blockquote>
<p>Te dwie przestrzenie przenikają się i warunkują nawzajem. By stać się Obliczem, trzeba być Słowem, a życie Bożym Słowem czyni nas Jego Miłością.</p>
<h2 class="ms-intitle">„Daj temu, kto cię prosi” (Mt 5,42)</h2>
<blockquote class="ms-blockqoute"><p>„Byłem głodny, a daliście Mi jeść; byłem spragniony, a daliście Mi pić; byłem przybyszem, a przyjęliście Mnie; byłem nagi, a przyodzialiście Mnie; byłem chory, a odwiedziliście Mnie; byłem w więzieniu, a przyszliście do Mnie. (…) Wszystko, co uczyniliście jednemu z tych braci moich najmniejszych, Mnieście uczynili”… (Mt 25,35-38).</p></blockquote>
<p>W tych zdaniach Jezus bardzo wyraźnie utożsamia się z każdym potrzebującym. Chce, by rozpoznawać Go w opuszczonych, chorych, bezdomnych, niepełnosprawnych, starcach i dzieciach – w każdym… Zamknąć swe serce na tego, kto przychodzi, to ryzykować utratę spotkania z Nim.</p>
<blockquote class="ms-blockqoute"><p>„Jezus, i Bóg w Nim, pod osłoną cały czas spotyka się z nami w naszym codziennym życiu i cały czas stawia nas przed tym tak ważnym przejawem Jego obecności: Jego obecności w człowieku” – pisał w swych notatkach brat Luc.</p></blockquote>
<p>Tego przedziwnego spotkania uczył się przez lata w prowadzonej przez siebie malutkiej przychodni pod wezwaniem Matki Bożej Ubogich. Bywały dni, że przyjmował w niej dziennie nawet 150 osób – mężczyzn i kobiet z dziećmi przychodzących z okolicznych muzułmańskich wiosek, całkowicie pozbawionych jakiejkolwiek pomocy medycznej.</p>
<p>Przychodzili wszyscy i wszyscy byli przyjmowani. Nawet wtedy, gdy brat Luc ledwo wiązał koniec z końcem, gdyż brakowało przesłanych z Francji od rodziny i znajomych lekarstw, które zawsze rozdzielał tak precyzyjnie i oszczędnie, by wystarczyło dla każdego pacjenta.</p>
<p>Do przychodni przychodzili nie tylko chorzy, ale także ci, którzy się zmagali z trudnymi sytuacjami życiowymi, z bezrobociem i ubóstwem. Bracia nikogo nie odsyłają. Dzielą się odzieżą i produktami spożywczymi z wszystkimi potrzebującymi. Klasztor nie pozostawał zamknięty przed tymi, którzy poszukiwali rady, modlitwy, wysłuchania i różnorodnego wsparcia. Każdy mógł przyjechać i odpocząć w Tibhirine. Niejednokrotnie zdarzały się takie sytuacje jak te:</p>
<p>Pewnego dnia Mohammed, zaprzyjaźniony mieszkaniec wioski odpowiedzialny za pomoc mnichom w ogrodzie, wracając z targu, przyniósł utarg bratu Amédée, który był furtianem i zajmował się księgowością. Akurat w tym czasie przyszła pewna kobieta, która miała poważny kłopot, i poprosiła o pomoc. Pieniądze przeszły z rąk Mohammeda w ręce Amédée i z rąk brata do rąk strapionej kobiety. Bracia oddawali wszystko, co mogli dać…</p>
<p>Brat Christian któregoś dnia po odśpiewaniu komplety, choć było już bardzo późno, chciał jeszcze chwilę trwać w cichej adoracji. Po pewnym czasie usłyszał czyjąś cichą modlitwę. Wspomina:</p>
<blockquote class="ms-blockqoute"><p>„Język arabski i francuski mieszają się ze sobą, tajemniczo łączą, odpowiadają sobie, splatają się i stapiają, uzupełniają. Muzułmanin przyzywa Chrystusa. Chrześcijanin poddaje się planowi Boga względem wszystkich wierzących”.</p>
<p>„Jesteśmy wezwani do tego, by użyczyć Bogu naszej dobroci, naszej przyjaźni, wszystkich rzeczy, które docierają do ludzkiego serca” – zapisał któregoś dnia brat Luc.</p></blockquote>
<h2 class="ms-intitle"> „Kto straci swe życie, znajdzie je” (Mt 16,25)</h2>
<blockquote class="ms-blockqoute"><p>„Celem, dla którego istnieje ta przychodnia, jest nie tyle dobroczynność względem ciała i uzyskanie najlepszych wyników z punktu widzenia medycyny, ile wyrażenie miłości do biednych i nieszczęśliwych w duchu prawdziwej przyjaźni” – deklarował brat Luc.</p></blockquote>
<p>Całkowita bezinteresowność, z jaką ta miłość była wyrażana, łamała bariery i rodziła szczerą wzajemność miejscowej ludności.</p>
<p>Oddawanie siebie innym – zwłaszcza swojego czasu, umiejętności, zainteresowania, życzliwości, troski – w konkretnych, prostych życiowych sytuacjach było według brata Luca oddaniem się Chrystusowi – realizacją ewangelicznych słów o traceniu życia z Jego powodu. To „tracenie siebie” jest przez Jezusa nierozerwalnie związane z obietnicą odnalezienia życia:</p>
<blockquote class="ms-blockqoute"><p>„kto straci swe życie z mego powodu, znajdzie je” (Mt 16,25).</p>
<p>„<strong>Jeśli chcesz być szczęśliwy</strong> – pisał w swym duchowym testamencie brat Luc – <strong>uczyń kogoś szczęśliwym</strong>. Przyjmując życie innych, odnajdujemy swoją pierwotną prawdę: nie daliśmy sobie życia sami.</p>
<p>Chęć zachowania go dla siebie stawia nas w sprzeczności z celem naszego stworzenia. Nie chodzi o to, by wierzyć, że ten ktoś nam odpowie tym samym, że uzyskamy rekompensatę – to by oznaczało chęć zachowania swojego życia. Jeśli inny nie odpowiada, to nie ma znaczenia – w samym bowiem akcie dawania znajdujemy życie”.</p></blockquote>
<p>Oczywiście, taka miłość, prawdziwa, wiąże się z koniecznością przyjęcia cierpienia, ale – jak pisał brat Luc –</p>
<blockquote class="ms-blockqoute"><p>„Tylko człowiek, który się zanurzy na dno morza, wróci z rękami pełnymi pereł. Ten, który zadowala się patrzeniem z brzegu, otrzyma jako nagrodę co najwyżej puste muszle ostryg”.</p></blockquote>
<h2 class="ms-intitle">„Przygarniajcie siebie nawzajem, bo i Chrystus was przygarnął” (Rz 15,7)</h2>
<p>Reguła św. Benedykta, którą żyją bracia, mówi:</p>
<blockquote class="ms-blockqoute"><p>„okazywać szacunek wszystkim ludziom… przyodziać nagiego… ulżyć w cierpieniu”.</p></blockquote>
<p>Przychodnia stała się znakiem miłosierdzia. Brat Luc – w opinii innych –</p>
<blockquote class="ms-blockqoute"><p>„niesie na ramionach cierpienie świata, które przez niego docierało do Bożego serca”.</p>
<p>„Jego obecność dawała Jezusowi okazję, by przyjąć tych prostych i ufnych ludzi i opiekować się nimi, jak niegdyś w Palestynie, a ludziom szczerej wiary pozwalała spotkać Jezusa i powierzyć się Mu, nie znając Go osobiście” – opowiadał brat Jean-Pierre.</p></blockquote>
<p>Luc, pomimo tego, że sam cierpi na astmę i skończył już osiemdziesiątkę, choć czasem narzeka, nie ustaje:</p>
<blockquote class="ms-blockqoute"><p>„Trzeba będzie zdecydowanie i prawdopodobnie jeszcze przez długi czas nie cofać się przez heroicznym wysiłkiem czynienia miłosierdzia za dwóch, bo nam – chrześcijanom – zostało ono powierzone”.</p></blockquote>
<h2 class="ms-intitle">„Podniosą na was ręce i będą was prześladować” (Łk 21,12)</h2>
<p>Początek roku 1992 przynosi stan wyjątkowy – wojnę domową w Algierii. Rok później Zbrojna Grupa Islamska w swym ultimatum daje cudzoziemcom miesiąc na opuszczenie kraju. Przed braćmi rysuje się perspektywa wyjazdu. Zagrożenie jest bardzo realne. Przychodzą kolejne doniesienia o popełnionych mordach. Samochody pułapki, strzelaniny, bomby w autobusach&#8230; 200 tysięcy ofiar w czasie tych czarnych lat…</p>
<p>W Boże Narodzenie 1993 roku członkowie GIA wkraczają do klasztoru. Rozmowa z nimi nie jest łatwa&#8230; Stawiają ultimatum: żądają pieniędzy, lekarstw i opieki brata Luca. Czy bracia są w stanie zachować neutralność? Lekarstw – nie mają. Ulec żądaniu pieniędzy to zaprzeczyć sobie.</p>
<blockquote class="ms-blockqoute"><p>„Nie wyobrażam sobie siebie robiącego taki ruch jak ten, to przeciwko mojemu jestestwu, tracę mój system wartości, staję się kimś innym. Jaka więc byłaby wartość mojego świadectwa?” – argumentuje brat Paul.</p></blockquote>
<p>Odrzucić żądania – to narażać życie lub przyjąć ryzyko konieczności wyjazdu, być może już na zawsze. Lecz dokąd pójść, by kontynuować dzieło Tibhirine? Opuścić okoliczną ludność, dla której są jedynym wsparciem? W jaki sposób pozostać znakiem wierności?&#8230;</p>
<p>Bardzo często zbierają się razem; każdy z braci wyraża swoje stanowisko. Wsłuchują się w głos Ducha Świętego mówiącego we wspólnocie. Głosem Jezusa stają się dla nich także słowa tych, którzy żyją blisko klasztoru.</p>
<blockquote class="ms-blockqoute"><p>„Wy macie jeszcze malutką furtkę, przez którą możecie uciec. Dla nas nie ma żadnej drogi, żadnej furtki” – zwierza się bratu Christophe’owi Mohammed pracujący w ogrodzie.</p></blockquote>
<p>Ktoś inny mówi do Christiana:</p>
<blockquote class="ms-blockqoute"><p>„Jeśli wyjedziecie, odbierzecie nam swoją nadzieję i pozbawicie nas naszej własnej nadziei”.</p></blockquote>
<p>A młoda dziewczyna stawia pytanie:</p>
<blockquote class="ms-blockqoute"><p>„Wy jesteście gałęzią, a my ptakami. Jeśli odejdziecie, gdzie odpoczniemy?”…</p>
<p>„To pytanie pochodzi od Ciebie i czyni mnie wolnym w darze Ojca, wiążąc mnie z Tobą tutaj. (…) Odejść stąd byłoby dla mnie zaprzestaniem podążania za Tobą, kroczenia Twoimi śladami na tej algierskiej ziemi” – odkrywa brat Christophe.</p></blockquote>
<p>A Luc deklaruje:</p>
<blockquote class="ms-blockqoute"><p>„Moja obecność tutaj nie jest konieczna, ale może być przydatna. Także w tych warunkach jestem winien siebie innym – nie mogę porzucić Tibhirine. Przyjdź Królestwo Twoje”.</p></blockquote>
<h2 class="ms-intitle">„Miłujcie waszych nieprzyjaciół” (Łk 6,27)</h2>
<p>Docierają doniesienia o kolejnych morderstwach… Chorwaccy sąsiedzi pracujący na budowie, Ben Youcef Zoubir – ich młodziutki sąsiad – rozjechany przez wojskową ciężarówkę… Sprzeciw miesza się z bezsilnością, z pragnieniem interwencji, by powstrzymać tę codzienną masakrę. Odkrywają, że mogą to czynić przez prawdziwsze zaangażowanie i pełniejszą modlitwę.</p>
<p>„Jezu, ulecz mnie z tej przemocy, która kuli się we mnie: jak zwierzę. Uczłowiecz mnie zgodnie z Twymi błogosławieństwami” – zapisuje swą osobistą modlitwę Christophe. Brat Luc podczas modlitwy wiernych modli się o łaskę umierania bez nienawiści. Z serc braci wyrywa się prośba:</p>
<blockquote class="ms-blockqoute"><p>„Jezu, rozbrój ich… rozbrój nas”…</p></blockquote>
<p>Pozwalają się prowadzić Bożemu słowu.</p>
<blockquote class="ms-blockqoute"><p>„Dziś przemawiasz do mnie z Ewangelii: »Miłujcie nieprzyjaciół waszych. Módlcie się za tych, którzy was prześladują. Aby być synami waszego Ojca niebieskiego«” – pisze Christian.</p>
<p>„Słyszę Sylwana [towarzysza św. Pawła]: »Pan nauczył mnie miłości do nieprzyjaciół. Pozbawieni Bożej łaski nie umiemy miłować nieprzyjaciół, ale Duch Święty uczy kochać… Kiedy będziesz modlić się za swoich nieprzyjaciół, pokój zstąpi na ciebie«”.</p></blockquote>
<p>Powraca pytanie Jezusa:</p>
<blockquote class="ms-blockqoute"><p>„Jeśli miłujecie tych tylko, którzy was miłują, jakaż za to dla was wdzięczność? Przecież i grzesznicy miłość okazują tym, którzy ich miłują. I jeśli dobrze czynicie tym tylko, którzy wam dobrze czynią, jaka za to dla was wdzięczność? I grzesznicy to samo czynią.</p>
<p>Miłujcie waszych nieprzyjaciół; dobrze czyńcie tym, którzy was nienawidzą; błogosławcie tym, którzy was przeklinają, i módlcie się za tych, którzy was oczerniają. Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni; odpuszczajcie, a będzie wam odpuszczone” (Łk 6,27.32.37).</p>
<p>„Kochać Boga w prawdzie oznacza zgodzić się na miłość bez zastrzeżeń” – odkrywa brat Luc.</p></blockquote>
<p>Christophe precyzuje:</p>
<blockquote class="ms-blockqoute"><p>„Chodzi o miłość: bez wyjątków, bez ograniczeń. Miłość bezmierną. Modlitwa za tamtych, którzy zabijają człowieka – choć jeszcze nie zagrozili nam bezpośrednio, pomimo broni, której niewątpliwie gotowi byli przeciwko nam użyć – podtrzymuje naszą więź z nimi. Przygotowuje nas także wewnętrznie i ustanawia nas synami Ojca wobec braci, którzy również są Jego umiłowanymi synami. (…)</p>
<p>Wciąż od nowa musimy przechodzić przez początek obecny w tym, czym jesteśmy jedni dla drugich. Droga, o której mówię, nie jest wymysłem. Ten, kto nią podąży, poruszy wokół siebie wszystkie zabójcze moce, cały smutek świata.</p>
<p>To nie utopijna mrzonka. Trzeba przejść tę drogę. To znaczy: mimo ran, mimo rozdarcia nie zboczyć z niej i aż do końca nie dać się zarazić i pojmać duchowi destrukcji: w mowie, opiece, dawaniu miłości – niczego nie zaniedbując, nikogo nie pomijając”…</p></blockquote>
<h2 class="ms-intitle">„Dobrze czyńcie tym, którzy was nienawidzą” (Łk 6,27)</h2>
<p>Nie ulec duchowi nienawiści, destrukcji… To dążenie konkretyzuje się w ascetycznej mowie Christiana i braci: gdy inni nazywają napastników „terrorystami”, oni nazywają ich „braćmi z gór”. Stacjonujących żołnierzy nazywają „braćmi z nizin”. Pomimo wszystko i do końca starają się w każdym widzieć godność osoby, dziecka Boga stworzonego na Jego obraz. Nawet tamtej bożonarodzeniowej nocy, gdy Christian stanął twarzą twarz z przemocą.</p>
<blockquote class="ms-blockqoute"><p>„Byłem stróżem nie tylko swoich braci, ale również stróżem tego brata, który stał naprzeciw mnie i który musiał mieć możliwość odkrycia w sobie czegoś innego niż to, czym się stał. I po trosze właśnie to się ujawniło, na tyle – na ile odstępował od swoich roszczeń, na ile czynił wysiłek, by zrozumieć” – wspomina.</p></blockquote>
<p>Nie ulec „duchowi destrukcji” to także nie wycofać miłości, nie odmówić „braciom z gór” nocnych odwiedzin, w czasie których ich ranni mogą doświadczać pomocy medycznej brata Luca.  Christophe notuje:</p>
<blockquote class="ms-blockqoute"><p>„Brat Luc przyjmuje ich jak Ciebie. Wszyscy są tego świadkami”.</p></blockquote>
<p>Jedyną postawą, która broni przed złem i jego postanowieniem zabijania, jest DAR. Wejście w logikę Chrystusa:</p>
<blockquote class="ms-blockqoute"><p>„Jeżeli to jest możliwe, o ile to od was zależy, żyjcie w zgodzie ze wszystkimi ludźmi. Nie wymierzajcie sami sobie sprawiedliwości, lecz pozostawcie to pomście [Bożej]. Jeżeli nieprzyjaciel twój cierpi głód – nakarm go. Jeżeli pragnie – napój go. (…) <strong>Nie daj się zwyciężyć złu, ale zło dobrem zwyciężaj</strong>” (Rz 12,18-21).</p></blockquote>
<p>Christophe wyraża to w swej poezji:</p>
<blockquote class="ms-blockqoute"><p>„I zdjął Dawid z siebie zbroję, miecz i pancerz. Powinniśmy być wyposażeni lekko. Wziął w rękę swój kij. Powinniśmy trzymać tylko krzyż. Kij Twego zwycięstwa, bo Ty nie poprzez miecz ani włócznię dajesz zwycięstwo. Ty jesteś mistrzem walki.</p>
<p>Gdy potężni, gdy gwałtownicy, gdy kłamcy wykrzykują coś przeciwnego i chcą nas do tego przymusić, narzucając kolejno swoje warunki. Nie, to Ty jesteś mistrzem walki, to Ty narzucasz reguły ukrzyżowanej Miłości. Naszych nieprzyjaciół oddajesz w nasze wzniesione do modlitwy ręce.</p>
<p>Mocą Twego Tchnienia powierzasz nam Wybaczenie, aby wprowadzić je w historię Algierii jako nasz Chrystusowy wkład w jej odnowę”…</p></blockquote>
<h2 class="ms-intitle">„I w życiu więc, i w śmierci należymy do Pana” (Rz 14,8)</h2>
<p>Bracia żyją nadal jak dotychczas, niczego nie zmieniają, pomimo cienia panującej wokół przemocy… Luc prowadzi przychodnię, Christophe pracuje w ogrodzie, Jean-Pierre na targowisku, Amédée przyjmuje gości na furcie. Inni bracia krzątają się przy swoich obowiązkach.</p>
<p>Ale jednocześnie odkrywają nowy, głębszy wymiar swojego powołania – być zakonnikami, obecnością Ewangelii pomiędzy dwiema wrogimi siłami… Powoli, krok po kroku dojrzewają wszyscy razem do wyboru: pozostać – dla Kościoła w Algierii, dla okolicznych mieszkańców, dla Chrystusa, który właśnie tu ich powołał.</p>
<p>Brat Christian w swych listach do zwierzchników pisze:</p>
<blockquote class="ms-blockqoute"><p>„Wyjechać, nie będąc do tego zmuszonymi, oznaczałoby wystawić ich [okoliczną ludność] na udręki i działania odwetowe. (…)</p>
<p>Jesteśmy zaangażowani w pomoc osobom zagrożonym, to znaczy że jeśli wyjedziemy, w naszych murach zagości armia, a nasi sąsiedzi wiedzą, co to dla nich znaczy. Nie możemy z czystym sercem pozostawić ich w takim położeniu. Ten bardzo konkretny czynnik daje nam poczucie spokoju. (…)</p>
<p>Poza tym miłość nie mówi SATIS! (dość!) innemu, który ma prawo do bycia nieskończenie umiłowanym… jeśli się na to godzi. I to jest właśnie ten przypadek”…</p></blockquote>
<h2 class="ms-intitle">„My także winniśmy oddać życie za braci” (1 J 3,16)</h2>
<p>Wielki Post 1996 roku agonia Algierii trwa. Agonia Chrystusa. Najwyższy stopień miłości:</p>
<blockquote class="ms-blockqoute"><p>„Ja życie moje oddaję&#8230; Nikt Mi go nie zabiera, lecz Ja od siebie je oddaję” (J 10.17-18).</p></blockquote>
<p>Noc z 26 na 27 marca. Napastnicy otaczają klasztor. Porywają siedmiu braci jako zakładników. Miesiąc później wysyłają ultimatum do algierskiego rządu. Chcą wymiany zakładników. Nieskutecznie&#8230; Dokonują tego, co zapowiadają. 30 maja na poboczu drogi z Algieru do Medei zostają odnalezione ciała zabitych braci.</p>
<p>W klasztorze pozostają ich ostatnie zapiski.</p>
<blockquote class="ms-blockqoute"><p>„Zanim Pan wezwie mnie do siebie, chcę, by Pokój na nowo zapanował w tym kraju, który kochałem. (…) Nie sądzę, że przemoc może wykorzenić przemoc.</p>
<p>Możemy istnieć jako ludzie tylko wówczas, jeśli zgodzimy się uczynić z siebie obraz Miłości – takiej, jaką przedstawia się ona w Chrystusie, który sprawiedliwy zechciał ponieść los niesprawiedliwego…” – pisze w ostatnich godzinach Luc.</p></blockquote>
<p>Christophe pozostawia dzienniczek, a w nim zapis:</p>
<blockquote class="ms-blockqoute"><p>„Historia oczekuje od nas Twojego Pocałunku pokoju. (…) Uczyń mnie aż do granic Sługą Twojego kocham. W istocie nic poza tym mnie nie pociąga. Jestem tu, by dla Ciebie stać się Tobą. Nie będę się uchylał. Proszę Cię dziś o łaskę zostania sługą i oddania mego życia, tutaj, w okup za POKÓJ, w okup za ŻYCIE”…</p></blockquote>
<p>Pozostaje także testament Christiana:</p>
<blockquote class="ms-blockqoute"><p><strong>„Gdyby zdarzyło mi się pewnego dnia (…) paść ofiarą terroru (…), chciałbym, żeby moja wspólnota, mój Kościół, moja rodzina pamiętali, że oddałem moje życie wszystkim i temu krajowi. (…)</strong></p>
<p><strong>Chciałbym, kiedy nadejdzie ten moment, mieć ten przebłysk świadomości, by móc prosić o przebaczenie Boga i moich braci w człowieczeństwie, jak i jednocześnie przebaczyć z całego serca temu, który we mnie ugodzi.</strong></p>
<p><strong>Nie potrafiłbym pragnąć takiej śmierci; wydaje mi się ważne, by to publicznie wyznać. Bo rzeczywiście: nie wyobrażam sobie, jak mógłbym cieszyć się, że cały ten lud, który kocham, miałby zostać oskarżony o zamordowanie mnie. To zbyt wysoka cena, aby za to, co być może nazwane zostanie «łaską męczeństwa», kazać płacić Algierczykowi, kimkolwiek by był. (…)</strong></p>
<p><strong>Moja śmierć oczywiście będzie pozornie przyznaniem racji tym, którzy szybko uznali mnie za naiwnego czy idealistę: »Niech teraz powie, co o tym myśli!«. Powinni oni jednak wiedzieć, że nareszcie zaspokojona zostanie dręcząca mnie ciekawość. Będę bowiem mógł, jeśli Bóg zechce, zatopić wzrok w spojrzeniu Ojca, by razem z Nim kontemplować dzieci islamu takimi, jakimi On je widzi, rozświetlone chwałą Chrystusa, owoce Jego Męki, obdarzone darem Ducha Świętego, którego skrytą radością będzie zawsze ustanawianie komunii, przywracanie podobieństwa, igrając z różnicami. (…)</strong></p>
<p><strong>Ciebie też, przyjacielu ostatniej minuty, który nie będziesz wiedział, co czynisz. Tak, ciebie również włączam w to moje »dziękuję«, w to »a-Dieu« – »z Bogiem!«, którego widzę w twojej twarzy. I niech będzie dane nam, szczęśliwym łotrom, spotkać się w raju, jeśli tak spodoba się Bogu, Ojcu nas obu. Amen!”</strong>.</p></blockquote>
<h2 class="ms-intitle">„Pokój wam!” (Łk 24,36)</h2>
<p>Ewangelia nie kończy się śmiercią Jezusa. On zmartwychwstaje – jak zapowiedział. Jak pisze św. Paweł, możemy być pewni, że</p>
<blockquote class="ms-blockqoute"><p>„jeżeli przez śmierć, podobną do Jego śmierci, zostaliśmy z Nim złączeni w jedno, to tak samo będziemy z Nim złączeni w jedno przez podobne zmartwychwstanie” (Rz 6,2-5).</p></blockquote>
<p>Zmartwychwstały Chrystus przychodzi do nas jak niegdyś do apostołów i mówi:</p>
<blockquote class="ms-blockqoute"><p>„Pokój wam! Jak Ojciec Mnie posłał, tak i Ja was posyłam” (J 20,21).</p>
<p><strong>„Posyła was w świat jako tych, którzy mają czynić pokój. Waszym zadaniem jest głoszenie Jego pokoju i potęgi wszędzie tam, dokąd pójdziecie”</strong></p></blockquote>
<p>– mówił św. Jan Paweł II i podpowiada nam:</p>
<blockquote class="ms-blockqoute"><p>„Kościół mówi wam dzisiaj: jeśli pragniecie pokoju, otwórzcie wasze serca Chrystusowi, jeśli pragniecie pokoju, przyjmijcie Chrystusa, przyjmijcie Go jako Syna Bożego, przyjmijcie Go także w tajemnicy Jego człowieczeństwa, przyjmijcie Go także w innych ludziach.</p>
<p>Dostrzegajcie Chrystusa w każdym, kto dzieli z wami godność ludzkiej natury. Wychodźcie Mu naprzeciw i odkrywajcie Go w każdym ubogim i samotnym, w chorym, w udręczonym, niedołężnym, starszym i niechcianym – we wszystkich, którzy czekają na wasz uśmiech, którzy potrzebują waszej pomocy, którzy są złaknieni waszego zrozumienia, waszego współczucia i waszej miłości.</p>
<p>A kiedy uznacie i przyjmiecie Jezusa we wszystkich ludziach, wtedy – i tylko wtedy – rzeczywiście dostąpicie udziału w pokoju Jego przenajświętszego Serca. Jeśli pragniecie pokoju, działajcie na rzecz sprawiedliwości, jeśli pragniecie pokoju, występujcie w obronie życia, jeśli pragniecie pokoju, głoście prawdę, jeśli pragniecie pokoju, »wszystko, co byście chcieli, żeby wam ludzie czynili, i wy im czyńcie« (Mt 7,12)”…</p></blockquote>
<h2 style="text-align: left;">Podobne treści znajdziesz w naszym <a href="https://sklep.milujciesie.org.pl" target="_blank" rel="noopener"><span style="color: #d2232a;">sklepie:</span></a></h2>
<p><a href="https://sklep.milujciesie.org.pl/islam/57-brat-luc-biografia.html" target="_blank" rel="- Brat Luc biografia noopener"><img class="alignnone wp-image-2109 size-full" title="Brat Luc - biografia" src="https://milujciesie.org.pl/wp-content/uploads/2016/04/brat_218x310.jpg" alt="Brat Luc - biografia" width="218" height="310" srcset="https://milujciesie.org.pl/wp-content/uploads/2016/04/brat_218x310.jpg 218w, https://milujciesie.org.pl/wp-content/uploads/2016/04/brat_218x310-211x300.jpg 211w" sizes="(max-width: 218px) 100vw, 218px" /></a> <a href="https://sklep.milujciesie.org.pl/islam/56-ogrodnik-z-tibhirine.html" target="_blank" rel="Ogrodnik Tibhirine noopener z"><img class="alignnone wp-image-2110 size-full" title="Ogrodnik z Tibhirine" src="https://milujciesie.org.pl/wp-content/uploads/2016/04/ogrodnik_218x310.jpg" alt="ogrodnik_218x310" width="218" height="310" srcset="https://milujciesie.org.pl/wp-content/uploads/2016/04/ogrodnik_218x310.jpg 218w, https://milujciesie.org.pl/wp-content/uploads/2016/04/ogrodnik_218x310-211x300.jpg 211w" sizes="(max-width: 218px) 100vw, 218px" /></a></p>
								                                                            </div>
                        </div>

                        <footer>
                            <div class="fly-in clearfix animated-content">
                                <div class="post-socialbox clearfix">
                                    <div class="post-likes brd-light">
                                        <a href="#" class="wlm-post-like" data-post_id="1953" title="Like"><i class="fa fa-heart-o"></i> 0</a><span class="wlm-load"></span>                                    </div>
                                                                        <ul class="post-social clearfix">
            <li class="tw"><a target="_blank" href="http://twitter.com/home?status=Wierni Ewangelii bracia z Tibhirine https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html">Twitter</a></li>
                <li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html&amp;t=Wierni Ewangelii bracia z Tibhirine">Facebook</a></li>
                            <li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html&description=Wierni Ewangelii bracia z Tibhirine">Pinterest</a></li>
                </ul>                                </div>
                                                            </div>

                                                                                        <article class="post-autor brd fly-in animated-content">
                                    <div class="autor-avatar thumbnail post-thumbnail">
                                        <a href="https://milujciesie.org.pl/author/mrad"><img src="https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" /></a>
                                    </div>

                                    <div class="autor-info">
                                        <h2><strong>O autorze</strong> <a href="https://milujciesie.org.pl/author/mrad" title="Wpisy, których autorem jest Małgorzata Radomska" rel="author">Małgorzata Radomska</a></h2>
                                                                                                                    </div>
                                </article>
                                                    </footer>
                    </div>
                                                                        <article class="post-related post-article fly-in animated-content">
                                                                    <h2><span>Inne artykuły, które mogą cię zainteresować</span></h2>
                                                                <div class="row gutter-24">
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/znak-jonasza-wezwanie-do-nawrocenia-sie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Znak-Jonasza–wezwanie-do-nawrócenia-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/znak-jonasza-wezwanie-do-nawrocenia-sie.html">Znak Jonasza – wezwanie do nawrócenia się</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
																																<a href="https://milujciesie.org.pl/kategoria/wiara" class="btn btn-cat">Wiara</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Kwiecień 02. 2018</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/naukowcy-o-duszy-umysle-i-swiadomosci-czlowieka.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Naukowcy-o-duszyumyśle-i-świadomości-człowieka-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/naukowcy-o-duszy-umysle-i-swiadomosci-czlowieka.html">Naukowcy o duszy, umyśle i świadomości człowieka</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
																																<a href="https://milujciesie.org.pl/kategoria/wiara" class="btn btn-cat">Wiara</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Kwiecień 02. 2018</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/powiedzialem-dosc.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Powiedziałem-dość-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/powiedzialem-dosc.html">Powiedziałem: dość!</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="btn btn-cat">Miłosierdzie Boże</a>
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Kwiecień 02. 2018</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                    </div>

                            </article>
                                                                                            </div>
                    <div class="col-4">						
						<aside class="sidebar">
    <article class="widget-slider widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3>            <div class="widget-box-cont">
                <div class = 'sidebar-slider'>
                    <div class = 'iosSlider'>
                        <div class = 'slider'>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/znak-jonasza-wezwanie-do-nawrocenia-sie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Znak-Jonasza–wezwanie-do-nawrócenia-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Znak Jonasza – wezwanie do nawrócenia się									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>02. 04. 2018</span>
											<a class="autor" href="https://milujciesie.org.pl/author/mpiotr"><i class="fa icon-pen"></i>ks. Mieczysław Piotrowski</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/wierni-ewangelii-bracia-z-tibhirine.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2016/04/wierni_ewangelii-303x202_c.jpg" alt="wierni_ewangelii"></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Wierni Ewangelii bracia z Tibhirine									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>02. 04. 2018</span>
											<a class="autor" href="https://milujciesie.org.pl/author/mrad"><i class="fa icon-pen"></i>Małgorzata Radomska</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/naukowcy-o-duszy-umysle-i-swiadomosci-czlowieka.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Naukowcy-o-duszyumyśle-i-świadomości-człowieka-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Naukowcy o duszy, umyśle i świadomości człowieka									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>02. 04. 2018</span>
											<a class="autor" href="https://milujciesie.org.pl/author/mpiotr"><i class="fa icon-pen"></i>ks. Mieczysław Piotrowski</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/powiedzialem-dosc.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Powiedziałem-dość-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Powiedziałem: dość!									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>02. 04. 2018</span>
											<a class="autor" href="https://milujciesie.org.pl/author/swiadectwo"><i class="fa icon-pen"></i>Świadectwo</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/powierniczka-bozych-obietnic-juliana-z-norwich.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Powierniczka-Bożych-obietnic–Juliana-z-Norwich-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Powierniczka Bożych obietnic – Juliana z Norwich									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>02. 04. 2018</span>
											<a class="autor" href="https://milujciesie.org.pl/author/sbed"><i class="fa icon-pen"></i>Sebastian Bednarowicz</a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                    <div class="sliderPrev"></div>
                    <div class="sliderNext"></div>
                </div>
            </div>
        </article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Polecane filmy</span></h3>            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/zapowiedz-milujcie-sie-nr-2-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/klatka-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/zapowiedz-milujcie-sie-nr-2-2018.html">Zapowiedź &#8220;Miłujcie się!&#8221; Nr 2-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">22.03.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/zapowiedz-milujcie-sie-nr-1-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/02/Zrzut-ekranu-2018-02-23-o-13.55.17-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/zapowiedz-milujcie-sie-nr-1-2018.html">Zapowiedź &#8220;Miłujcie się!&#8221; nr 1-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">21.02.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/modlcie-sie-na-rozancu-a-zobaczycie-cuda.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Módlcie-się-na-różańcu-a-zobaczycie-cuda-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/modlcie-sie-na-rozancu-a-zobaczycie-cuda.html">Módlcie się na różańcu, a zobaczycie cuda</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">03.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article><article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3>		<ul>
	<li class="cat-item cat-item-85"><a href="https://milujciesie.org.pl/kategoria/goodnews" >#Goodnews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.org.pl/kategoria/bez-kategorii" >Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.org.pl/kategoria/filmy" >Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.org.pl/kategoria/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" >Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.org.pl/kategoria/info" >Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.org.pl/kategoria/islam" >Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" >Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.org.pl/kategoria/mlodziez" >Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer" >Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" >Nawrócenia</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.org.pl/kategoria/nowosci" >Nowości</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.org.pl/kategoria/patronat-medialny" >Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.org.pl/kategoria/rcs" >RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.org.pl/kategoria/rodzina" >Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.org.pl/kategoria/wiara" >Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.org.pl/kategoria/wspolnoty" >Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" >Zagrożenia duchowe</a>
</li>
		</ul>
</article></aside>						
                    </div>
        </div>
            </section>

<footer id="footer">
            <div class="foot-cont-row">
            <div class="container">
                <div class="row clearfix">
                    
                    
                                    </div>
            </div>
        </div>
    
            <div class="foot-dark-row">
            <div class="container">
                <nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.org.pl/">Strona Główna</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.org.pl/wydania">Wydania</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.org.pl">Sklep</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>
        </div>
                <div class="foot-copy-row">
            <div class="container">
                © 2018 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 60-962 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86            </div>
        </div>
    	
	<a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
</footer>

</div>
</div>
</div>
				<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=1443946719181573&version=v2.57";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/milujciesie.org.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/js/jquery-ui-1.10.4.custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.iosslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.appear.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/freewall.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/main.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","nonce":"9629c19c1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Zamknij</a>
				</div>
			</div>	<style>	
	.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}
</style>
		
</body>
</html>