<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
				<link rel="icon" href="https://milujciesie.org.pl/wp-content/uploads/2016/03/favicon.jpg">
	    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://milujciesie.org.pl/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/html5shiv.js"></script>
    <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/respond.min.js"></script>
    <![endif]-->
    <title>Uzdrowienie po aborcji - rekolekcje &ndash; Miłujcie się!</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Uzdrowienie po aborcji - rekolekcje 27-29 października 2017 r. Winnica Racheli."/>
<link rel="canonical" href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uzdrowienie po aborcji - rekolekcje &ndash; Miłujcie się!" />
<meta property="og:description" content="Uzdrowienie po aborcji - rekolekcje 27-29 października 2017 r. Winnica Racheli." />
<meta property="og:url" content="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html" />
<meta property="og:site_name" content="Miłujcie się!" />
<meta property="article:section" content="Info" />
<meta property="article:published_time" content="2017-10-18T10:35:10+02:00" />
<meta property="article:modified_time" content="2017-10-20T08:17:17+02:00" />
<meta property="og:updated_time" content="2017-10-20T08:17:17+02:00" />
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495.jpg" />
<meta property="og:image:secure_url" content="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Uzdrowienie po aborcji - rekolekcje 27-29 października 2017 r. Winnica Racheli." />
<meta name="twitter:title" content="Uzdrowienie po aborcji - rekolekcje &ndash; Miłujcie się!" />
<meta name="twitter:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/milujciesie.org.pl\/","name":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne","alternateName":"Czasopismo Mi\u0142ujcie si\u0119! katolickie czasopismo ewangelizacyjne","potentialAction":{"@type":"SearchAction","target":"https:\/\/milujciesie.org.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/milujciesie.org.pl\/uzdrowienie-po-aborcji-rekolekcje.html","sameAs":[],"@id":"#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","logo":"https:\/\/milujciesie.org.pl\/wp-content\/uploads\/2015\/12\/MS-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.org.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.org.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.org.pl/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/Open-Sans-300-400-600-700.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/iosSlider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/general.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/posts.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/widgets.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/map-icons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/pages.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/retina.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/colors.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"1000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/modernizr.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://milujciesie.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.org.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://milujciesie.org.pl/?p=5754' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fuzdrowienie-po-aborcji-rekolekcje.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fuzdrowienie-po-aborcji-rekolekcje.html&#038;format=xml" />

<meta property="og:title" content="Uzdrowienie po aborcji &#8211; rekolekcje"/>
<meta property="og:site_name" content="Miłujcie się!"/>
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495-723x325.jpg"/><style type='text/css'>
						  body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }
					</style>	
</head>

<body class="post-template-default single single-post postid-5754 single-format-standard layout-wide stnav-enable light_skin color-ff3500 group-blog masthead-fixed singular">
<div class="wrapper-main">
    <div id="side-menu" class="side-menu right">
        <div class="side-menu-cont">
            <h2>Warto przeczytać</h2>
            <article class="widget-latest_posts widget-box brd">            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html">Uzdrowienie po aborcji &#8211; rekolekcje</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">18.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/swiatlo-ze-wschodu-myrna-nazzour.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Światło-ze-wschodu-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/swiatlo-ze-wschodu-myrna-nazzour.html">Światło ze Wschodu. Myrna Nazzour</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/zaczelo-sie-od-ksiazki.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Zaczęło-się-od-książki-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/zaczelo-sie-od-ksiazki.html">Zaczęło się od książki</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wiara-i-rozum.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/wiara-i-rozum-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wiara-i-rozum.html">Wiara i rozum</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/kilka-dobrych-rad.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Kilka-dobrych-rad-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/kilka-dobrych-rad.html">Kilka dobrych rad</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-3.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/mity-wokół-średniowiecza-3-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-3.html">Mity wokół średniowiecza cz. 3</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">16.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/5725.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/baner_www-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/5725.html">Święty Szarbel – przyjaciel Boga i ludzi &#8211; Sanktuarium św. Józefa</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">12.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/miedzynarodowy-festiwal-filmowy-niepokalanow-wroclaw-2017.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Międzynarodowy-Festiwal-Filmów-Niepokalanów-22-27X2017-grafika-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/miedzynarodowy-festiwal-filmowy-niepokalanow-wroclaw-2017.html">Międzynarodowy Festiwal Filmowy Niepokalanów – Wrocław 2017</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/bez-kategorii ">Bez kategorii</a>
                            <span class="date">11.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2017.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Ms2017-4slajder-1-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2017.html">Miłujcie się! nr 4-2017</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/w-drodze-do-wiecznosci.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/w-drodze-do-wieczności-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/w-drodze-do-wiecznosci.html">W drodze do wieczności</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nawrocenia ">Nawrócenia</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rozaniec-skarb-ktory-trzeba-odkryc.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/różaniec-skarb-który-trzeba-odkryć-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rozaniec-skarb-ktory-trzeba-odkryc.html">Różaniec – skarb, który trzeba odkryć</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rozmowa-milosiernego-boga-z-dusza-grzeszna.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/rozmowa-miłosiernego-Boga-z-duszą-grzeszną-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rozmowa-milosiernego-boga-z-dusza-grzeszna.html">Rozmowa miłosiernego Boga z duszą grzeszną</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/bozy-dar.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Boży-dar-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/bozy-dar.html">Boży Dar</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/mity-wokół-średniowiecza-2-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-2.html">Mity wokół średniowiecza cz. 2</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">10.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/modlcie-sie-na-rozancu-a-zobaczycie-cuda.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Módlcie-się-na-różańcu-a-zobaczycie-cuda-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/modlcie-sie-na-rozancu-a-zobaczycie-cuda.html">Módlcie się na różańcu, a zobaczycie cuda</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">03.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rozaniec-moj-sposob-na-zycie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/różaniec-mój-sposób-na-życie-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rozaniec-moj-sposob-na-zycie.html">Różaniec, mój sposób na życie</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">02.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/zobaczyl-pieklo-i-niebo.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/zobaczył-piekło-i-niebo-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/zobaczyl-pieklo-i-niebo.html">Zobaczył piekło i niebo</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nawrocenia ">Nawrócenia</a>
                            <span class="date">02.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim-3.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/wzrok-mój-spoczywa-na-nim-3-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim-3.html">Wzrok mój spoczywa na nim 3</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">02.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-1.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/mity-wokół-średniowiecza-1-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/mity-wokol-sredniowiecza-cz-1.html">Mity wokół średniowiecza cz. 1</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">02.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/nacisnac-klamke.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/nacisnąć-klamkę-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/nacisnac-klamke.html">Nacisnąć klamkę</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">02.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/nawrocenie-alfonsa-ratisbonnea.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/nawrocenie_Ratisbonea-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/nawrocenie-alfonsa-ratisbonnea.html">Nawrócenie Alfonsa Ratisbonne’a</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nawrocenia ">Nawrócenia</a>
                            <span class="date">25.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/podjelam-ryzyko.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/podjelam-ryzyko-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/podjelam-ryzyko.html">Podjęłam ryzyko</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">25.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/wzrok_moj_spoczywa_02-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim-2.html">Wzrok mój spoczywa na nim 2</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">25.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/plyta-serce-z-ciala.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/serce-z-ciala-v2_1100x496-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/plyta-serce-z-ciala.html">Płyta „Serce z ciała”</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/patronat-medialny ">Patronat medialny</a>
                            <span class="date">19.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/dziewczyna-i-chlopak-przyjazn-czy-seks.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/dziewczyna-i-chłopak-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/dziewczyna-i-chlopak-przyjazn-czy-seks.html">Dziewczyna i chłopak: przyjaźń czy seks?</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">18.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/wzrok_moj_spoczywa-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wzrok-moj-spoczywa-na-nim.html">Wzrok mój spoczywa na nim</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">18.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milosc-malzenska.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/milosc_malzenska_02-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milosc-malzenska.html">Miłość małżeńska</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">18.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/dzwigal-krzyz-nas-wszystkich.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/dzwigal_krzyz-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/dzwigal-krzyz-nas-wszystkich.html">Dźwigał krzyż nas wszystkich</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">18.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rozaniec-do-granic-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/RozaniecDoGranic_grafika_otwarcia-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rozaniec-do-granic-2.html">Różaniec do granic</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">14.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/gwiazdzista-procesja-rozancowa.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/Gwiaździsta-procesja-różańcowa-3-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/gwiazdzista-procesja-rozancowa.html">Gwiaździsta procesja różańcowa</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">14.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article>        </div>
    </div>
<div id="mobile-nav">
    <i class="fa fa-times"></i>
    <nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul  class="sub-menu">
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Prenumerata</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html">Archiwum</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul  class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>		
</div>

<div id="side-nav-wrap">
	<nav class="side-nav"><ul id="menu-left-menu" class="menu"><li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://milujciesie.org.pl/kategoria/rcs">RCS</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul></nav></div>

<div class="section-boxed" style="	">
</div>

<div class="wrapper">

	<a class="side-menu-toggle menu-button mobile-hidden"><span>Warto przeczytać</span></a>




<div class="wrapper-inner">
<header id="header" class=&#039;head-noweather&#039;>
<div class="container">
	<a href="" data-micon="A"></a>
	<div class="head-top clearfix">				
                <div class="shop">
                    <a href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"><br>sklep</a>
                    <a href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank" style="width: 74px;"><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="Prenumerata - ikona"><br>prenumerata</a>
                    <a href="https://pdf.milujciesie.org.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"><br>pdf</a>
                    <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"><br>e-wydanie</a>
                    <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"><br>1 procent</a>
                </div>
                <ul class="lang">
                    <li class="main"><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i>
                        <ul>
                            <li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag">Liebt einander!</a></li>
                            <li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag">Love One Another</a></li>
                            <li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag">Amaos</a></li>
                            <li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag">Aimez-vous</a></li>
                            <li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag">Ljubite jedni druge!</a></li>
                            <li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag">Amatevi cosi! </a></li>
                            <li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag">Mīliet viens otru!</a></li>
                            <li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag">Mylėkite viens kitą!</a></li>
                            <li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag">Szeressétek egymást!</a></li>
                            <li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag">Bemint elkander!</a></li>
                            <li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag">Amai-vos</a></li>
                            <li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag">Iubiţi-vă!</a></li>
                            <li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag">Milujte sa!</a></li>
                            <li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag">Rakastakaa toisianne!</a></li>
                            <li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag">Обичайте се!</a></li>
                            <li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag">Любите друг друга!</a></li>
                            <li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag">Любiть одне одного!</a></li>
                            <li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag">Սիրեցեք միմյանց</a></li>
                            <li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag">أحبوا بعضكم بعضا</a></li>
                            <li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag">እርስ በርሳችሁ ተዋደዱ</a></li>
                            <li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag">彼此相爱</a></li>
                            <li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag">彼此相愛</a></li>
                            <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag">Bir-birinizi sevin</a></li>
                            <li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag">Ámense</a></li>
                            <li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag">Любіце адно аднаго!</a></li>
                            <li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag">אהבו זה את זה</a></li>
                            <li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag">हिन्दी</a></li>
                            <li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag">മലയാളം</a></li>
                            <li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag">日本語</a></li>
                            <li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag">한국어</a></li>-->
                        </ul>
                    </li>
                </ul>
				
		<div class="head-items">
			<a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a>
			<a class="shopm icomobile" href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a>
                        <a class="subs icomobile" href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a>
			<a class="pdf icomobile" href="http://pdf.milujciesie.org.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a>
			<a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a>
                        <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a>
			<div class="head-items-right">
			            			</div>
		</div>
		       					
			<h1 class="head-logo">			
									<a class="img-logo" href="https://milujciesie.org.pl/">
						<img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
					</a>
							
			</h1>					
				
	</div>
	<div class="head-bottom">
		<div class="head-bottom-inner clearfix">			
			       					
				<strong class="head-logo head-logo-sm">			
											<a class="img-logo" href="https://milujciesie.org.pl/">
							<img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
						</a>
								
				</strong>					
					
			<a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a>
			<nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-1" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://milujciesie.org.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Prenumerata</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-696" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.org.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.org.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav>		
							<div class="head-search">
					<a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a>
					<form id="head-search-form" method="get" action="https://milujciesie.org.pl/" >
						<div class="head-search-box">
							<input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/>
							<button type="submit" value=""><i class="fa fa-search"></i></button>
						</div>					
					</form>
				</div>
					</div>	
	</div>
	
	</div>
</header>
        <section class="container">
                <div class="row gutter-30 ">
                													                <div class="col-8">
                                    <div class="post-content">
                        							                                                                                                            <div class="post-thumb-wrap thumbnail"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495-723x347_c.jpg" alt=""></div>
                                                            <header class="post-head fly-in animated-content">
								                                <div class="post-cat">
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/info">Info</a>
									                                </div>

                                <h2 class="post-title">Uzdrowienie po aborcji &#8211; rekolekcje</h2>
                                <div class="clearfix">
                                    <div class="post-datalabel">                        
										<span class="date"><i class="fa fa-clock-o"></i>Paź 18, 2017</span>
										<a class="autor" href="https://milujciesie.org.pl/author/red"><i class="fa icon-pen"></i>Redakcja Miłujcie się!</a>
									</div>
                                </div>
								                            </header>
                                                <div class="post-innercont fly-in animated-content">                            
                            <div class="editor clearfix">
                                                                <div class="fcbk_share"><div class="fcbk_button">
							<a href="https://www.facebook.com/milujciesie"	target="_blank">
								<img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" />
							</a>
						</div><div class="fcbk_like"><div class="fb-like" data-href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small" data-share="true"></div></div></div><p class="mslead">Rekolekcje Winnica Racheli 27-29 października 2017 r. „Uzdrowienie po aborcji”.</p>
<p>Skierowane do kobiet i mężczyzn, wszystkich, którzy uczestniczyli bezpośrednio lub pośrednio w jednej lub wielu aborcjach i odczuwają z tego powodu konsekwencje emocjonalne i duchowe.</p>
<p><strong>Rozpoczęcie</strong>: piątek 27 października godz. 17.00</p>
<p><strong>Zakończenie</strong>: niedziela 29 października po objedzie</p>
<p>Rekolekcje będą odbywać się w cichym i pięknym miejscu, około 50 km od Poznania.</p>
<p><strong>Zainteresowanych prosimy o kontakt:</strong></p>
<p>Tel. 737 90 30 99<br />
e-mail: winnicaracheli.poznan@outlook.com</p>
<p>Prosimy też o modlitwę w intencji osób przygotowujących i prowadzących rekolekcje oraz za uczestników.</p>
								                                                            </div>
                        </div>

                        <footer>
                            <div class="fly-in clearfix animated-content">
                                <div class="post-socialbox clearfix">
                                    <div class="post-likes brd-light">
                                        <a href="#" class="wlm-post-like" data-post_id="5754" title="Like"><i class="fa fa-heart-o"></i> 0</a><span class="wlm-load"></span>                                    </div>
                                                                        <ul class="post-social clearfix">
            <li class="tw"><a target="_blank" href="http://twitter.com/home?status=Uzdrowienie po aborcji &#8211; rekolekcje https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html">Twitter</a></li>
                <li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html&amp;t=Uzdrowienie po aborcji &#8211; rekolekcje">Facebook</a></li>
                            <li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html&description=Uzdrowienie po aborcji &#8211; rekolekcje">Pinterest</a></li>
                </ul>                                </div>
                                                            </div>

                                                                                        <article class="post-autor brd fly-in animated-content">
                                    <div class="autor-avatar thumbnail post-thumbnail">
                                        <a href="https://milujciesie.org.pl/author/red"><img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/redakcja-150x150.png" width="90" height="90" alt="Redakcja Miłujcie się!" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></a>
                                    </div>

                                    <div class="autor-info">
                                        <h2><strong>O autorze</strong> <a href="https://milujciesie.org.pl/author/red" title="Wpisy, których autorem jest Redakcja Miłujcie się!" rel="author">Redakcja Miłujcie się!</a></h2>
                                                                                                                    </div>
                                </article>
                                                    </footer>
                    </div>
                                                                        <article class="post-related post-article fly-in animated-content">
                                                                    <h2><span>Inne artykuły, które mogą cię zainteresować</span></h2>
                                                                <div class="row gutter-24">
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/5725.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/baner_www-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/5725.html">Święty Szarbel – przyjaciel Boga i ludzi &#8211; Sanktuarium św. Józefa</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/info" class="btn btn-cat">Info</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Październik 12. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2017.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Ms2017-4slajder-1-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2017.html">Miłujcie się! nr 4-2017</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/info" class="btn btn-cat">Info</a>
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Październik 10. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/rozaniec-do-granic-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/09/RozaniecDoGranic_grafika_otwarcia-225x155_c.png" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/rozaniec-do-granic-2.html">Różaniec do granic</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/info" class="btn btn-cat">Info</a>
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Wrzesień 14. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                    </div>

                            </article>
                                                                                            </div>
                    <div class="col-4">						
						<aside class="sidebar">
    <article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.org.pl/kategoria/bez-kategorii" >Bez kategorii</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.org.pl/kategoria/filmy" >Filmy</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.org.pl/kategoria/galeria" >Galeria</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" >Historia Kościoła</a> (38)
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.org.pl/kategoria/islam" >Islam</a> (15)
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" >Miłosierdzie Boże</a> (39)
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.org.pl/kategoria/mlodziez" >Młodzież</a> (68)
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" >Nawrócenia</a> (29)
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.org.pl/kategoria/patronat-medialny" >Patronat medialny</a> (9)
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.org.pl/kategoria/rodzina" >Rodzina</a> (53)
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.org.pl/kategoria/wiara" >Wiara</a> (113)
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" >Zagrożenia duchowe</a> (37)
</li>
		</ul>
</article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3>            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/winnica-racheli_1100x495-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/uzdrowienie-po-aborcji-rekolekcje.html">Uzdrowienie po aborcji &#8211; rekolekcje</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">18.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/swiatlo-ze-wschodu-myrna-nazzour.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Światło-ze-wschodu-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/swiatlo-ze-wschodu-myrna-nazzour.html">Światło ze Wschodu. Myrna Nazzour</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/zaczelo-sie-od-ksiazki.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/10/Zaczęło-się-od-książki-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/zaczelo-sie-od-ksiazki.html">Zaczęło się od książki</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.10.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article></aside>						
                    </div>
        </div>
            </section>

<footer id="footer">
            <div class="foot-cont-row">
            <div class="container">
                <div class="row clearfix">
                    
                    
                                    </div>
            </div>
        </div>
    
            <div class="foot-dark-row">
            <div class="container">
                <nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.org.pl/">Strona Główna</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.org.pl/wydania">Wydania</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.org.pl">Sklep</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>
        </div>
                <div class="foot-copy-row">
            <div class="container">
                © 2017 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 60-962 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86            </div>
        </div>
    	
	<a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
</footer>

</div>
</div>
</div>
				<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/js/jquery-ui-1.10.4.custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.iosslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.appear.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/freewall.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/main.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","nonce":"efc99c866f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Zamknij</a>
				</div>
			</div>	<style>	
	.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}
</style>
		
</body>
</html>