<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="pl-PL">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <link rel="icon" href="https://milujciesie.org.pl/wp-content/uploads/2016/03/favicon.jpg">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://milujciesie.org.pl/xmlrpc.php">
                <!--[if lt IE 9]>
        <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/html5shiv.js"></script>
        <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/respond.min.js"></script>
        <![endif]-->
<title>Słucham Pana | Goodnews #975 | 25 listopada 2019 &ndash; Miłujcie się!</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Słucham Pana | Goodnews #975 | 25 listopada 2019 &ndash; Miłujcie się!" />
<meta property="og:url" content="https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html" />
<meta property="og:site_name" content="Miłujcie się!" />
<meta property="article:section" content="#Goodnews" />
<meta property="article:published_time" content="2019-11-25T06:33:39+01:00" />
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-25-o-06.33.12.png" />
<meta property="og:image:secure_url" content="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-25-o-06.33.12.png" />
<meta property="og:image:width" content="1912" />
<meta property="og:image:height" content="1072" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Słucham Pana | Goodnews #975 | 25 listopada 2019 &ndash; Miłujcie się!" />
<meta name="twitter:image" content="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-25-o-06.33.12.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.org.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.org.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.org.pl/#logo","url":"https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.org.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.org.pl/#website","url":"https://milujciesie.org.pl/","name":"Mi\u0142ujcie si\u0119!","publisher":{"@id":"https://milujciesie.org.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://milujciesie.org.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#primaryimage","url":"https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-25-o-06.33.12.png","width":1912,"height":1072},{"@type":"WebPage","@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#webpage","url":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html","inLanguage":"pl-PL","name":"S\u0142ucham Pana | Goodnews #975 | 25 listopada 2019 &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.org.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#primaryimage"},"datePublished":"2019-11-25T06:33:39+01:00","dateModified":"2019-11-25T06:33:39+01:00"},{"@type":"Article","@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#article","isPartOf":{"@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#webpage"},"author":{"@id":"https://milujciesie.org.pl/#/schema/person/651a9dad24b1b2830d45a4372201d913"},"headline":"S\u0142ucham Pana | Goodnews #975 | 25 listopada 2019","datePublished":"2019-11-25T06:33:39+01:00","dateModified":"2019-11-25T06:33:39+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#webpage"},"publisher":{"@id":"https://milujciesie.org.pl/#organization"},"image":{"@id":"https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html#primaryimage"},"articleSection":"#Goodnews"},{"@type":["Person"],"@id":"https://milujciesie.org.pl/#/schema/person/651a9dad24b1b2830d45a4372201d913","name":"\u0141ukasz Czechyra","image":{"@type":"ImageObject","@id":"https://milujciesie.org.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=96&d=mm&r=g","caption":"\u0141ukasz Czechyra"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.org.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.org.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.org.pl/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://milujciesie.org.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/Open-Sans-300-400-600-700.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/iosSlider.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/general.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/posts.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/widgets.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/map-icons.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/pages.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/retina.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/colors.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.org.pl/wp-content/plugins/newsletter/style.css?ver=6.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/modernizr.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://milujciesie.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.org.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://milujciesie.org.pl/?p=12069' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fslucham-pana-goodnews-975-25-listopada-2019.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fslucham-pana-goodnews-975-25-listopada-2019.html&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Słucham Pana | Goodnews #975 | 25 listopada 2019"/>
<meta property="og:site_name" content="Miłujcie się!"/>
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-25-o-06.33.12-619x347.png"/>
<!-- fcbkbttn meta end -->

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
<style type='text/css'>
						  body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }
					</style>		<style type="text/css" id="wp-custom-css">
			a.myButton {
	border: 1px solid #D2232A;
	background-color: #D2232A;
	color: #FFF !important;
	font-family:'Helvetica', sans-serif;
	font-weight: bold;
	display: block;
	width: 80%;
	margin-left:auto;
	margin-right:auto;
	font-size: 14pt;
	padding-bottom: 10px;
	padding-top: 10px;
	text-transform: uppercase;
	text-align: center;
	text-decoration: none;
}
a.myButton:hover{
	background-color: #FFFFFF;
	color: #D2232A !important;
}

.is-form-style input.is-search-input{
	border-radius: 10px !important;
	margin-bottom: 15px;
	width:80%
}

.is-form-style button.is-search-submit{
	border:none;
}

.is-form-id-11872 .is-search-icon{
	border: none !important;
}

form.is-search-form{
	text-align:center !important;
}

#fcbkbttn_left{
	margin-bottom:15px;
}

		</style>
			
    </head>

    <body class="post-template-default single single-post postid-12069 single-format-standard hermes cookies-not-set layout-wide stnav-enable light_skin color-ea3302 group-blog masthead-fixed singular">
        <div class="wrapper-main">
                <div id="side-menu" class="side-menu right">
        <div class="side-menu-cont">
            <h2>Najnowszy Numer!</h2>
            <article class="widget-latest_posts widget-box brd">            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/09/Ms2019-4slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2019.html">Miłujcie się! nr 4-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">14.10.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-3-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/06/Ms2019-3slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-3-2019.html">Miłujcie się! nr 3-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">11.06.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-2-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/04/Ms2019-2slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-2-2019.html">Miłujcie się! nr 2-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">15.04.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/02/Ms2019-1slajder-1-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2019.html">Miłujcie się! nr 1-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">18.02.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-5-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/12/Ms2018-5slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-5-2018.html">Miłujcie się! nr 5-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">17.12.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/09/Ms2018-4slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-4-2018.html">Miłujcie się! nr 4-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">08.10.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-3-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/06/Ms2018-3slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-3-2018.html">Miłujcie się! nr 3-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">12.06.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-2-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/03/Ms2018-2slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-2-2018.html">Miłujcie się! nr 2-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">19.03.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2018.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2018/02/Ms2018-1slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/milujcie-sie-nr-1-2018.html">Miłujcie się! nr 1-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">12.02.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	</article>        </div>
    </div>
                            <div id="mobile-nav">
                    <i class="fa fa-times"></i>
                    <nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.org.pl/archiwum">Archiwum</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>		
                </div>
                
            <div id="side-nav-wrap">
                <nav class="side-nav"><ul id="menu-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.org.pl/archiwum">Archiwum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>

            <div class="section-boxed" style="                ">
            </div>

            <div class="wrapper">

                                    <a class="side-menu-toggle menu-button mobile-hidden"><span>Najnowszy Numer!</span></a>

                


                <div class="wrapper-inner">
                                        <header id="header" class=&#039;head-noweather&#039;>
                        <div class="container">
                            <a href="" data-micon="A"></a>
                            <div class="head-top clearfix">				
                                <div class="shop">
                                    <a href="https://rcs.org.pl/" title="Ruch Czystych Serc" target="_blank"><img src="/wp-content/uploads/2018/06/rcs-icon_65x64v2.jpg" alt="Ruch Czystych Serc"><br>rcs</a>
                                    <a href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"><br>sklep</a>
                                    <a href="https://zamow.milujciesie.pl/pl/" title="Zamów - „Miłujcie się!”" target="_blank" style="width: 74px;"><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="zamów - ikona"><br>zamów</a>
                                    <a href="https://pdf.milujciesie.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"><br>pdf</a>
                                    <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"><br>e-wydanie</a>
                                    <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"><br>1 procent</a>
                                </div>
                                <ul class="lang">
                                    <li class="main"><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i>
                                        <ul>
                                            <li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag">Love One Another</a></li>
                                            <li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag">Liebt einander!</a></li>
                                            <li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag">Amaos</a></li>
                                            <li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag">Aimez-vous</a></li>
                                            <li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag">Ljubite jedni druge!</a></li>
                                            <li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag">Amatevi cosi! </a></li>
                                            <li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag">Mīliet viens otru!</a></li>
                                            <li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag">Mylėkite viens kitą!</a></li>
                                            <li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag">Szeressétek egymást!</a></li>
                                            <li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag">Bemint elkander!</a></li>
                                            <li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag">Amai-vos</a></li>
                                            <li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag">Iubiţi-vă!</a></li>
                                            <li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag">Milujte sa!</a></li>
                                            <li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag">Rakastakaa toisianne!</a></li>
                                            <li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag">Обичайте се!</a></li>
                                            <li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag">Любите друг друга!</a></li>
                                            <li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag">Любiть одне одного!</a></li>
                                            <li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag">Սիրեցեք միմյանց</a></li>
                                            <li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag">أحبوا بعضكم بعضا</a></li>
                                            <li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag">እርስ በርሳችሁ ተዋደዱ</a></li>
                                            <li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag">彼此相爱</a></li>
                                            <li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag">彼此相愛</a></li>
                                            <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag">Bir-birinizi sevin</a></li>
                                            <li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag">Ámense</a></li>
                                            <li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag">Любіце адно аднаго!</a></li>
                                            <li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag">אהבו זה את זה</a></li>
                                            <li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag">हिन्दी</a></li>
                                            <li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag">മലയാളം</a></li>
                                            <li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag">日本語</a></li>
                                            <li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag">한국어</a></li>-->
                                        </ul>
                                    </li>
                                </ul>
                                    
                                <div class="head-items">
                                    <a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a>
                                    <a class="shopm icomobile" href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a>
                                    <a class="subs icomobile" href="https://zamow.milujciesie.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a>
                                    <a class="pdf icomobile" href="http://pdf.milujciesie.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a>
                                    <a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a>
                                    <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a>
                                    <div class="head-items-right">
                                                                                </div>
                                </div>
                                               					
                                    <h1 class="head-logo">			
                                                                                            <a class="img-logo" href="https://milujciesie.org.pl/">
                                                <img src="https://milujciesie.org.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/>
                                            </a>
                                            			
                                    </h1>					
                                        
                            </div>
                            <div class="head-bottom">
                                <div class="head-bottom-inner clearfix">			
                                                   					
                                        <strong class="head-logo head-logo-sm">			
                                                                                            <a class="img-logo" href="https://milujciesie.org.pl/">
                                                    <img src="https://milujciesie.org.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/>
                                                </a>
    			
                                        </strong>					
                                    
                                    <a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a>
                                    <nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-2" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-6323" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer" class="menu-link sub-menu-link">Najnowszy Numer</a></li><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Zamów czasopismo</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-11964" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/archiwum" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.org.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.org.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav>		
                                        <div class="head-search">
                                            <a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a>
                                            <form id="head-search-form" method="get" action="https://milujciesie.org.pl/" >
                                                <div class="head-search-box">
                                                    <input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/>
                                                    <button type="submit" value=""><i class="fa fa-search"></i></button>
                                                </div>					
                                            </form>
                                        </div>
                                </div>	
                            </div>

                        </div>
                    </header>
            		        <section class="container">
                <div class="row gutter-30 ">
                													                <div class="col-8">
                                    <div class="post-content">
                        							                                                                    <div class="post-vimeo-wrap">
                                        <iframe src="https://www.youtube.com/embed/V2uBPnKRn9A" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
                                    </div>
                                                            <header class="post-head fly-in animated-content">
								                                <div class="post-cat">
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/goodnews">#Goodnews</a>
									                                </div>

                                <h2 class="post-title">Słucham Pana | Goodnews #975 | 25 listopada 2019</h2>
                                <div class="clearfix">
                                    <div class="post-datalabel">                        
										<span class="date"><i class="fa fa-clock-o"></i>Lis 25, 2019</span>
										<a class="autor" href="https://milujciesie.org.pl/author/lukcze"><i class="fa icon-pen"></i>Łukasz Czechyra</a>
									</div>
                                </div>
								                            </header>
                                                <div class="post-innercont fly-in animated-content">                            
                            <div class="editor clearfix">
                                                                <div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_button">
                            <a href="https://www.facebook.com/milujciesie" target="_blank">
                                <img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" />
                            </a>
                        </div><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html" data-type="button_count" data-size="small"></div></div>								                                                            </div>
                        </div>

                        <footer>
                            <div class="fly-in clearfix animated-content">
                                <div class="post-socialbox clearfix">
                                    <div class="post-likes brd-light">
                                        <a href="#" class="wlm-post-like" data-post_id="12069" title="Like"><i class="fa fa-heart-o"></i> 0</a><span class="wlm-load"></span>                                    </div>
                                                                        <ul class="post-social clearfix">
            <li class="tw"><a target="_blank" href="http://twitter.com/home?status=Słucham Pana | Goodnews #975 | 25 listopada 2019 https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html">Twitter</a></li>
                <li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html&amp;t=Słucham Pana | Goodnews #975 | 25 listopada 2019">Facebook</a></li>
                            <li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.org.pl/slucham-pana-goodnews-975-25-listopada-2019.html&description=Słucham Pana | Goodnews #975 | 25 listopada 2019">Pinterest</a></li>
                </ul>                                </div>
                                                            </div>

                                                                                </footer>
                    </div>
                                                                        <article class="post-related post-article fly-in animated-content">
                                                                    <h2><span>Inne artykuły, które mogą cię zainteresować</span></h2>
                                                                <div class="row gutter-24">
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/slucham-pana-goodnews-970-20-listopada-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-20-o-07.05.27-225x155_c.png" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/slucham-pana-goodnews-970-20-listopada-2019.html">Słucham Pana | Goodnews #970 | 20 listopada 2019</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/goodnews" class="btn btn-cat">#Goodnews</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Listopad 20. 2019</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/slucham-pana-goodnews-969-19-listopada-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-19-o-08.12.38-225x155_c.png" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/slucham-pana-goodnews-969-19-listopada-2019.html">Słucham Pana | Goodnews #969 | 19 listopada 2019</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/goodnews" class="btn btn-cat">#Goodnews</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Listopad 19. 2019</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/slucham-pana-goodnews-968-18-listopada-2019.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/Zrzut-ekranu-2019-11-18-o-09.28.42-225x155_c.png" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/slucham-pana-goodnews-968-18-listopada-2019.html">Słucham Pana | Goodnews #968 | 18 listopada 2019</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/goodnews" class="btn btn-cat">#Goodnews</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Listopad 18. 2019</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                    </div>

                            </article>
                                                                                            </div>
                    <div class="col-4">						
						<aside class="sidebar">
    <article class="widget-slider widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3>            <div class="widget-box-cont">
                <div class = 'sidebar-slider'>
                    <div class = 'iosSlider'>
                        <div class = 'slider'>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/sakrament-spowiedzi-co-trzeba-wiedziec-ks-jerzy-molewski-tchr.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/proj-slider-303x202_c.png" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Sakrament spowiedzi &#8211; co trzeba wiedzieć? | ks. Jerzy Molewski TChr									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>25. 11. 2019</span>
											<a class="autor" href="https://milujciesie.org.pl/author/lukcze"><i class="fa icon-pen"></i>Łukasz Czechyra</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/wierna-milosc.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/wierna_milosc-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Wierna miłość									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>25. 11. 2019</span>
											<a class="autor" href="https://milujciesie.org.pl/author/han-xav"><i class="fa icon-pen"></i>Hanna i Xavier Bordasowie</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/odkrylam-co-znaczy-byc-kobieta.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/odkrylam_co-_to_znaczy-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Odkryłam co znaczy być kobietą									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>25. 11. 2019</span>
											<a class="autor" href="https://milujciesie.org.pl/author/swiadectwo"><i class="fa icon-pen"></i>Świadectwo</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/protestancka-reformacja-cz-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/reformacja_2-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Protestancka reformacja cz. 2									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>25. 11. 2019</span>
											<a class="autor" href="https://milujciesie.org.pl/author/gkucha"><i class="fa icon-pen"></i>Grzegorz Kucharczyk</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.org.pl/sens-cierpienia.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2016/03/cierpienie_sens-2-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Sens cierpienia									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>25. 11. 2019</span>
											<a class="autor" href="https://milujciesie.org.pl/author/mpiotr"><i class="fa icon-pen"></i>ks. Mieczysław Piotrowski</a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                    <div class="sliderPrev"></div>
                    <div class="sliderNext"></div>
                </div>
            </div>
        </article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Polecane filmy</span></h3>            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/sakrament-spowiedzi-co-trzeba-wiedziec-ks-jerzy-molewski-tchr.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/proj-slider-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/sakrament-spowiedzi-co-trzeba-wiedziec-ks-jerzy-molewski-tchr.html">Sakrament spowiedzi &#8211; co trzeba wiedzieć? | ks. Jerzy Molewski TChr</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">25.11.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wez-udzial-w-rekolekcjach-jedno-serce-33-dni-z-maryja-do-jezusa-ks-marcin-modrzynski.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/proj-slider2-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wez-udzial-w-rekolekcjach-jedno-serce-33-dni-z-maryja-do-jezusa-ks-marcin-modrzynski.html">Weź udział w rekolekcjach &#8220;Jedno serce &#8211; 33 dni z Maryją do Jezusa&#8221; | ks. Marcin Modrzyński</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">18.11.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/najwiekszy-grzech-a-milosierdzie-boze-ks-mieczyslaw-piotrowski-tchr.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2019/11/najwiekszy-grzech-a-milosierdzie-Boze-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/najwiekszy-grzech-a-milosierdzie-boze-ks-mieczyslaw-piotrowski-tchr.html">Największy grzech a Miłosierdzie Boże | ks. Mieczysław Piotrowski TChr</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">12.11.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	</article><article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3>		<ul>
				<li class="cat-item cat-item-85"><a href="https://milujciesie.org.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.org.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.org.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.org.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.org.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.org.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.org.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.org.pl/kategoria/zobacz">Zobacz</a>
</li>
		</ul>
			</article></aside>						
                    </div>
        </div>
            </section>

<footer id="footer">
            <div class="foot-cont-row">
            <div class="container">
                <div class="row clearfix">
                    
                    
                                    </div>
            </div>
        </div>
    
            <div class="foot-dark-row">
            <div class="container">
                <nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.org.pl/">Strona Główna</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.org.pl/wydania">Wydania</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl">Sklep</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.org.pl/regulamin-wysylki-czasopisma">Regulamin wysyłki czasopisma</a></li>
</ul></nav>            </div>
        </div>
                <div class="foot-copy-row">
            <div class="container">
                © 2019 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86            </div>
        </div>
    	
	<a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
</footer>

</div>
</div>
</div>
				<div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init( {
                        appId            : 1443946719181573,
                        autoLogAppEvents : true,
                        xfbml            : true,
                        version          : 'v3.2'
                    });
                };

                ( function( d, s, id ){
                    var js, fjs = d.getElementsByTagName( s )[0];
                    if ( d.getElementById( id ) ) {return;}
                    js = d.createElement( s ); js.id = id;
                    js.src = "https://connect.facebook.net/pl_PL/sdk.js";
                    fjs.parentNode.insertBefore( js, fjs );
                }( document, 'script', 'facebook-jssdk' ) );
            </script>
		<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/milujciesie.org.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","nonce":"4a9acb78b2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/js/jquery-ui-1.10.4.custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.iosslider.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.appear.js?ver=5.3'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/freewall.js?ver=5.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/main.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","nonce":"a98d1586bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/functions.js?ver=20140616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adres e-mail jest niepoprawny","name_error":"Imi\u0119 jest wymagane","surname_error":"Nazwisko jest wymagane","profile_error":"Prosimy wype\u0142ni\u0107 wszystkie pola.","privacy_error":"Aby si\u0119 zapisa\u0107 musisz zaakceptowa\u0107 polityk\u0119 prywatno\u015bci"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.9'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;" aria-label="Informacja o ciasteczkach"><div class="cookie-notice-container"><span id="cn-notice-text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Zamknij</a>
				</div>
				
			</div>	<style>	
	.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}
</style>
		
</body>
</html>