<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
				<link rel="icon" href="https://milujciesie.org.pl/wp-content/uploads/2016/03/favicon.jpg">
	    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://milujciesie.org.pl/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/html5shiv.js"></script>
    <script src="https://milujciesie.org.pl/wp-content/themes/hermes/js/respond.min.js"></script>
    <![endif]-->
    <title>Prześladowania chrześcijan w Azji &ndash; Miłujcie się!</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prześladowania chrześcijan w Azji. Indie, Chiny, Tybet – kraje, w których w ciągu wieków wielu chrześcijan cierpiało prześladowania za wiarę."/>
<link rel="canonical" href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prześladowania chrześcijan w Azji &ndash; Miłujcie się!" />
<meta property="og:description" content="Prześladowania chrześcijan w Azji. Indie, Chiny, Tybet – kraje, w których w ciągu wieków wielu chrześcijan cierpiało prześladowania za wiarę." />
<meta property="og:url" content="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html" />
<meta property="og:site_name" content="Miłujcie się!" />
<meta property="article:section" content="Historia Kościoła" />
<meta property="article:published_time" content="2017-09-04T07:02:30+02:00" />
<meta property="article:modified_time" content="2017-08-24T10:56:48+02:00" />
<meta property="og:updated_time" content="2017-08-24T10:56:48+02:00" />
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan.jpg" />
<meta property="og:image:secure_url" content="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prześladowania chrześcijan w Azji. Indie, Chiny, Tybet – kraje, w których w ciągu wieków wielu chrześcijan cierpiało prześladowania za wiarę." />
<meta name="twitter:title" content="Prześladowania chrześcijan w Azji &ndash; Miłujcie się!" />
<meta name="twitter:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/milujciesie.org.pl\/","name":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne","alternateName":"Czasopismo Mi\u0142ujcie si\u0119! katolickie czasopismo ewangelizacyjne","potentialAction":{"@type":"SearchAction","target":"https:\/\/milujciesie.org.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/milujciesie.org.pl\/przesladowania-chrzescijan-w-azji.html","sameAs":[],"@id":"#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","logo":"https:\/\/milujciesie.org.pl\/wp-content\/uploads\/2015\/12\/MS-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.org.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.org.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.org.pl/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://milujciesie.org.pl/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='https://milujciesie.org.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/Open-Sans-300-400-600-700.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/iosSlider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/general.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/posts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/widgets.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/map-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/pages.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/retina.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/css/colors.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.org.pl/wp-content/themes/hermes/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"1000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/modernizr.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://milujciesie.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.org.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://milujciesie.org.pl/?p=5477' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fprzesladowania-chrzescijan-w-azji.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.org.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.org.pl%2Fprzesladowania-chrzescijan-w-azji.html&#038;format=xml" />

<meta property="og:title" content="Prześladowania chrześcijan w Azji"/>
<meta property="og:site_name" content="Miłujcie się!"/>
<meta property="og:image" content="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan-723x326.jpg"/><style type='text/css'>
						  body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }
					</style>	
</head>

<body class="post-template-default single single-post postid-5477 single-format-standard layout-wide stnav-enable light_skin color-ff3500 group-blog masthead-fixed singular">
<div class="wrapper-main">
    <div id="side-menu" class="side-menu right">
        <div class="side-menu-cont">
            <h2>Warto przeczytać</h2>
            <article class="widget-latest_posts widget-box brd">            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html">Prześladowania chrześcijan w Azji</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/dom-wielkiego-serca.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/do_wielkiego_serca-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/dom-wielkiego-serca.html">Dom wielkiego serca</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/tarot-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html">Tarot nieprawdę Ci powie</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/okultyzm-religia-szatana.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2015/11/okultyzm-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/okultyzm-religia-szatana.html">Okultyzm – religia szatana</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe ">Zagrożenia duchowe</a>
                            <span class="date">28.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/namacalny-dowod-bozego-milosierdzia.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/namacalny_dowod-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/namacalny-dowod-bozego-milosierdzia.html">Namacalny dowód Bożego miłosierdzia</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">28.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/ruch-czystych-serc-swiadectwa.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/RCS-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/ruch-czystych-serc-swiadectwa.html">Ruch Czystych Serc – świadectwa</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">28.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/adoracja-spiewa-ruch-czystych-serc.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/adoracja-śpiewa-Ruch-Czystych-Serc-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/adoracja-spiewa-ruch-czystych-serc.html">Adoracja &#8211; śpiewa Ruch Czystych Serc</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">21.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/oredzie-bozego-milosierdzia-pomoglo-mi-przetrwac-najtrudniejsze-chwile-zycia-roman-kluska.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/orędzie-Bożego-miłosierdzia-pomogło-mi-przetrwać-Roman-Kluska-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/oredzie-bozego-milosierdzia-pomoglo-mi-przetrwac-najtrudniejsze-chwile-zycia-roman-kluska.html">Orędzie Bożego miłosierdzia pomogło mi przetrwać najtrudniejsze chwile życia &#8211; Roman Kluska</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">21.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/cud-poczecia.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/cud_poczecia-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/cud-poczecia.html">Cud poczęcia</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">21.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/przejrzalam.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/przejzalam-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/przejrzalam.html">Przejrzałam</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/milosierdzie-boze ">Miłosierdzie Boże</a>
                            <span class="date">21.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/jezeli-chcesz-wyrosnac.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/jezeli_chcesz_wyrosnac-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/jezeli-chcesz-wyrosnac.html">Jeżeli chcesz wyrosnąć</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">21.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wytrzezwialam.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/wytrzezwialam-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wytrzezwialam.html">Wytrzeźwiałam</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">14.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/meczenstwo-chrzescijan-w-pakistanie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/meczenstwo-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/meczenstwo-chrzescijan-w-pakistanie.html">Męczeństwo chrześcijan w Pakistanie</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">14.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rewolucja-seksualna-i-jej-dzieci.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/rewolucja_seksualna-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rewolucja-seksualna-i-jej-dzieci.html">Rewolucja seksualna i jej dzieci</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">14.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/francuski-kolbe.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/meczennik-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/francuski-kolbe.html">Francuski Kolbe</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">07.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/cud-najwspanialszy.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/cud_najwspanialszy-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/cud-najwspanialszy.html">Cud najwspanialszy</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">07.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/recepta-na-szczescie-w-rodzinie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/recepta_na-_szczescie-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/recepta-na-szczescie-w-rodzinie.html">Recepta na szczęście w rodzinie</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">07.08.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wyrwana-z-przedsionka-piekla-cz-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/wyrwana_z_przedsionka_02-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wyrwana-z-przedsionka-piekla-cz-2.html">Wyrwana z przedsionka piekła cz. 2</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">31.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/swiety-jan-maria-vianney.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/sw_Jan_M_Vianney-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/swiety-jan-maria-vianney.html">Święty Jan Maria Vianney</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">31.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/dzieci-nie-sa-kara-boza.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/dzieci_nie_sa_kara-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/dzieci-nie-sa-kara-boza.html">Dzieci nie są karą Bożą</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">31.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/audiobook-dziennikow-duchowych-lenczewskiej.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/swiadectwo-slowo-audiobook_1100x496-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/audiobook-dziennikow-duchowych-lenczewskiej.html">Audiobook Dzienników duchowych Lenczewskiej</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">26.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/wyrwana-z-przedsionka-piekla-cz-1-2.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/wyrwana_z_przedsionka-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/wyrwana-z-przedsionka-piekla-cz-1-2.html">Wyrwana z przedsionka piekła cz. 1</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">24.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/balagan-seksualny-wspolczesna-plaga.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/balagan-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/balagan-seksualny-wspolczesna-plaga.html">Bałagan seksualny – współczesna plaga</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/mlodziez ">Młodzież</a>
                            <span class="date">24.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/skazani-ale-nie-potepieni.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/skazani_ale-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/skazani-ale-nie-potepieni.html">Skazani, ale nie potępieni</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">24.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/rozaniec-do-granic.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/rozaniec-do-granic_1100x496-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/rozaniec-do-granic.html">Różaniec do granic</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">24.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/kurs-opieki-duszpasterskiej-dla-osob-zajmujacych-sie-chorymi.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/kurs-wsparcia-duchowego_1100x496-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/kurs-opieki-duszpasterskiej-dla-osob-zajmujacych-sie-chorymi.html">Kurs Opieki Duszpasterskiej dla osób zajmujących się chorymi</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/info ">Info</a>
                            <span class="date">24.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/modlitwa-o-pokoj-aleppo.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/07/Modlitwa-o-pokój-Aleppo-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/modlitwa-o-pokoj-aleppo.html">Modlitwa o pokój – Aleppo</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">20.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/starozytna-metoda-walki-z-pokusami.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/waz_w_sercu-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/starozytna-metoda-walki-z-pokusami.html">Starożytna metoda walki z pokusami</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/malzenstwo-jest-darem-boga.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/mlazenstwo_darem-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/malzenstwo-jest-darem-boga.html">Małżeństwo jest darem Boga</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">17.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/kosciol-w-wietnamie-droga-nadziei.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/06/kosciol_w_wietnamie-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/kosciol-w-wietnamie-droga-nadziei.html">Kościół w Wietnamie – droga nadziei</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">17.07.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article>        </div>
    </div>
<div id="mobile-nav">
    <i class="fa fa-times"></i>
    <nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas">Miłujcie się!</a>
<ul  class="sub-menu">
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.org.pl/kategoria/info">Info</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Prenumerata</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.org.pl/wydania">Wydania obcojęzyczne</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html">Archiwum</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a>
<ul  class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-742"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.org.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.org.pl/kategoria/wiara">Wiara</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.org.pl/kategoria/filmy">Filmy</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.org.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>		
</div>

<div id="side-nav-wrap">
	<nav class="side-nav"><ul id="menu-left-menu" class="menu"><li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="https://milujciesie.org.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="https://milujciesie.org.pl/kategoria/islam">Islam</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://milujciesie.org.pl/kategoria/mlodziez">Młodzież</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://milujciesie.org.pl/kategoria/rcs">RCS</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://milujciesie.org.pl/kategoria/rodzina">Rodzina</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul></nav></div>

<div class="section-boxed" style="	">
</div>

<div class="wrapper">

	<a class="side-menu-toggle menu-button mobile-hidden"><span>Warto przeczytać</span></a>




<div class="wrapper-inner">
<header id="header" class=&#039;head-noweather&#039;>
<div class="container">
	<a href="" data-micon="A"></a>
	<div class="head-top clearfix">				
                <div class="shop">
                    <a href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"><br>sklep</a>
                    <a href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank" style="width: 74px;"><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="Prenumerata - ikona"><br>prenumerata</a>
                    <a href="https://pdf.milujciesie.org.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"><br>pdf</a>
                    <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"><br>e-wydanie</a>
                    <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"><br>1 procent</a>
                </div>
                <ul class="lang">
                    <li class="main"><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i>
                        <ul>
                            <li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag">Liebt einander!</a></li>
                            <li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag">Love One Another</a></li>
                            <li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag">Amaos</a></li>
                            <li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag">Aimez-vous</a></li>
                            <li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag">Ljubite jedni druge!</a></li>
                            <li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag">Amatevi cosi! </a></li>
                            <li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag">Mīliet viens otru!</a></li>
                            <li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag">Mylėkite viens kitą!</a></li>
                            <li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag">Szeressétek egymást!</a></li>
                            <li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag">Bemint elkander!</a></li>
                            <li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag">Amai-vos</a></li>
                            <li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag">Iubiţi-vă!</a></li>
                            <li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag">Milujte sa!</a></li>
                            <li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag">Rakastakaa toisianne!</a></li>
                            <li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag">Обичайте се!</a></li>
                            <li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag">Любите друг друга!</a></li>
                            <li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag">Любiть одне одного!</a></li>
                            <li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag">Սիրեցեք միմյանց</a></li>
                            <li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag">أحبوا بعضكم بعضا</a></li>
                            <li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag">እርስ በርሳችሁ ተዋደዱ</a></li>
                            <li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag">彼此相爱</a></li>
                            <li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag">彼此相愛</a></li>
                            <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag">Bir-birinizi sevin</a></li>
                            <li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag">Ámense</a></li>
                            <li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag">Любіце адно аднаго!</a></li>
                            <li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag">אהבו זה את זה</a></li>
                            <li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag">हिन्दी</a></li>
                            <li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag">മലയാളം</a></li>
                            <li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag">日本語</a></li>
                            <li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag">한국어</a></li>-->
                        </ul>
                    </li>
                </ul>
				
		<div class="head-items">
			<a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a>
			<a class="shopm icomobile" href="https://sklep.milujciesie.org.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a>
                        <a class="subs icomobile" href="https://zamow.milujciesie.org.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a>
			<a class="pdf icomobile" href="http://pdf.milujciesie.org.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a>
			<a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a>
                        <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a>
			<div class="head-items-right">
			            			</div>
		</div>
		       					
			<h1 class="head-logo">			
									<a class="img-logo" href="https://milujciesie.org.pl/">
						<img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
					</a>
							
			</h1>					
				
	</div>
	<div class="head-bottom">
		<div class="head-bottom-inner clearfix">			
			       					
				<strong class="head-logo head-logo-sm">			
											<a class="img-logo" href="https://milujciesie.org.pl/">
							<img src="https://milujciesie.org.pl/wp-content/uploads/2015/12/MS-logo.png" alt="logo"/>
						</a>
								
				</strong>					
					
			<a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a>
			<nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-1" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.org.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Prenumerata</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-696" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://archiwum.milujciesie.org.pl/pg/pl/archiwum.html" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.org.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.org.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.org.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.org.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav>		
							<div class="head-search">
					<a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a>
					<form id="head-search-form" method="get" action="https://milujciesie.org.pl/" >
						<div class="head-search-box">
							<input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/>
							<button type="submit" value=""><i class="fa fa-search"></i></button>
						</div>					
					</form>
				</div>
					</div>	
	</div>
	
	</div>
</header>
        <section class="container">
                <div class="row gutter-30 ">
                													                <div class="col-8">
                                    <div class="post-content">
                        							                                                                                                            <div class="post-thumb-wrap thumbnail"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan-723x347_c.jpg" alt=""></div>
                                                            <header class="post-head fly-in animated-content">
								                                <div class="post-cat">
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/historia-kosciola">Historia Kościoła</a>
																			<a class="btn btn-cat" href="https://milujciesie.org.pl/kategoria/nowosci">Nowości</a>
									                                </div>

                                <h2 class="post-title">Prześladowania chrześcijan w Azji</h2>
                                <div class="clearfix">
                                    <div class="post-datalabel">                        
										<span class="date"><i class="fa fa-clock-o"></i>Wrz 04, 2017</span>
										<a class="autor" href="https://milujciesie.org.pl/author/gkucha"><i class="fa icon-pen"></i>Grzegorz Kucharczyk</a>
									</div>
                                </div>
								                            </header>
                                                <div class="post-innercont fly-in animated-content">                            
                            <div class="editor clearfix">
                                                                <div class="fcbk_share"><div class="fcbk_button">
							<a href="https://www.facebook.com/milujciesie"	target="_blank">
								<img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" />
							</a>
						</div><div class="fcbk_like"><div class="fb-like" data-href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small" data-share="true"></div></div></div><p class="mslead">Chrześcijanka Kamalini Naik, będąca w siódmym miesiącu ciąży, została otoczona przez fanatyczny tłum hinduistów domagający się od niej wyrzeczenia się wiary w Chrystusa. Gdy odmówiła, ona oraz jej roczny synek zostali – wedle zeznań naocznych świadków – „pocięci na kawałki”.</p>
<h2 class="ms-intitle">Dramat chrześcijan w Indiach</h2>
<p>Początki chrześcijaństwa w Indiach związane są z pracą misyjną św. Tomasza Apostoła, który miał przybyć do tego kraju (a konkretnie do położonej na południu Indii Kerali) ok. 50 r. po Chrystusie. Apostoł – znany ze swojej „niewierności” w obliczu faktu Zmartwychwstania („dopóki nie włożę ręki mojej (&#8230;)”) – właśnie w Indiach dał najcenniejszy dowód swojej niezłomnej wierności Chrystusowi, kiedy poniósł śmierć męczeńską (wedle podań jego oprawcą był jeden z braminów – hinduskich duchownych).</p>
<p>W następnych wiekach Ewangelia docierała na indyjski subkontynent ze Środkowego Wschodu (dzisiejszy Irak i Iran) oraz z Syrii. Powstaje wówczas – między VII a VIII w. – chrześcijańska wspólnota syryjsko-malabarska. W okresie średniowiecza do pracy misyjnej w Indiach włączył się również Kościół zachodni (łaciński). W roku 1320 do Indii przybył francuski dominikanin Jordanus Catalani, który prowadził misje w Suracie i w prowincji Gudżarat. Krótko potem został on mianowany przez papieża pierwszym biskupem katolickim w tym kraju. Podlegały mu chrześcijańskie wspólnoty w Kalkucie oraz Mangalore.</p>
<p>Kolejny rozdział w dziejach ewangelizacji Indii otworzyła epoka wielkich odkryć geograficznych pod koniec XV w. W 1498 r. do Indii przybywa drogą morską z Europy portugalska flotylla Vasco da Gamy. Portugalskie siedziby w Indiach koncentrują się w Goi i okolicach; stamtąd też rusza praca misyjna, którą w XVI w. przejmują głównie jezuici, ze św. Franciszkiem Ksawerym na czele. Skupiska chrześcijan w Indiach w tamtym czasie to przede wszystkim Goa (gdzie został pochowany św. Franciszek Ksawery i gdzie do tej pory jest największy procent katolików w skali całych Indii), Mangalore oraz Bombaj.</p>
<p>Z końcem XVIII w. do pracy misyjnej w Indiach włączyli się protestanci, co pozostawało w ścisłym związku z coraz większą ekspansją handlową (a co za tym szło, także polityczną i militarną) Wielkiej Brytanii w tym kraju. Co prawda dopiero w roku 1813 władze brytyjskie zezwoliły na pracę chrześcijańskich misjonarzy na opanowanych przez siebie obszarach, ale już wcześniej protestanccy misjonarze podejmowali tam pracę (np. w 1793 r. baptysta William Carey).</p>
<p>Obecnie chrześcijańska wspólnota w Indiach – licząca ok. 24 milionów ludzi – stanowi niewiele ponad 2% ogółu indyjskiej populacji. To kropla w morzu, ale ten zaczyn dzięki pracy i życiu takich osób jak bł. Matka Teresa z Kalkuty wydawał i wydaje liczne, błogosławione owoce. Końcówka wieku XX przyniosła w Indiach wzrost nastrojów nacjonalistycznych, a w tamtych realiach antagonizm nacjonalistyczny jest często utożsamiany z kontrowersjami natury czysto religijnej (najlepszy dowód: starcia hinduistyczno-muzułmańskie, które w 1947 r., w dobie powstawania niepodległych Indii oraz ich podziału na część muzułmańską, Pakistan i część hinduistyczną, pochłonęły kilkaset tysięcy istnień ludzkich).</p>
<p>W ostatnich latach jako główny wróg organizacji łączących agresywny nacjonalizm z równie agresywnym hinduizmem, takich jak Vishwa Hindu Parishad (Światowy Kongres Hinduizmu) czy Rashtriya Swayamsevak Sangh (Narodowy Korpus Ochotniczy), postrzegani są chrześcijanie. Fundamentalistycznie nastawieni hinduiści – nacjonaliści zarzucają im „prozelityzm za pieniądze” (a więc „zwabianie” do chrześcijaństwa perspektywą poprawy statusu materialnego) i „wysługiwanie się obcym mocarstwom” (np. Stanom Zjednoczonym).</p>
<p>Zorganizowane ataki na indyjskich chrześcijan rozpoczęły się pod koniec lat 90. XX w. W 1998 r. w stanie Gudżarat (zachodnie Indie) bojówkarze z wyżej wymienionych organizacji rozpoczęli systematyczne niszczenie chrześcijańskich świątyń – zarówno katolickich, jak i protestanckich. Rozrzucane przez nich po tego typu aktach wandalizmu ulotki nie pozostawiały wątpliwości co do ich autorów:</p>
<blockquote class="ms-blockqoute"><p>„Indie dla Hindusów. (…) Nasza religia, religia Ramy i Kriszny, jest pobożna. Nawracanie się na inną jest grzechem”.</p></blockquote>
<p>Nieprzypadkowo jako okres szczególnego natężenia ataków na chrześcijańskie wspólnoty w Gudżaracie wybrano dzień 25 grudnia 1998 r. – Boże Narodzenie. Wówczas to w wielu wioskach zamieszkałych przez chrześcijan zjawiły się hinduistyczne bojówki demolujące świątynie, w których zebrali się akurat wierni celebrujący to jedno z największych świąt chrześcijaństwa. Charakterystyczne było też to, że napady te odbywały się przy zupełnej bezczynności lokalnych władz (zarówno cywilnych, jak i policji).</p>
<p>Wymierzona w chrześcijan przemoc była kontynuowana w styczniu 1999 r., w stanie Orisa. 23 stycznia doszło tam do jednego z najbardziej bestialskich ataków na chrześcijan. W wiosce Manoharpur zostali żywcem spaleni przez hinduistów w swoim samochodzie australijski misjonarz (protestant) Graham Staines (58 lat) oraz dwóch jego synów: Timothy (lat 7) i Philips (10 lat). Dodajmy, że Staines, który przybył do Indii w 1965 r., pracował w miejscowym leprozorium (ośrodek pomocy trędowatym). W dniu pogrzebu swojego męża i synów żona zamordowanego misjonarza, Gladys Staines (także pomagająca od lat trędowatym), przebaczyła mordercom.</p>
<p>Po niemal dziesięciu latach od tamtych wydarzeń Orisa ponownie stała się widownią prześladowania chrześcijan. W Boże Narodzenie 2007 roku spalono w tym stanie 95 kościołów chrześcijańskich oraz 600 domów zamieszkałych przez chrześcijan. Przemoc na nowo wybuchła we wrześniu 2008. Szczególnie gwałtowne ataki nastąpiły wówczas w okręgu Kandhamal. Chrześcijanka Kamalini Naik, będąca w siódmym miesiącu ciąży, została otoczona przez fanatyczny tłum hinduistów domagający się od niej wyrzeczenia się wiary w Chrystusa. Gdy odmówiła, ona oraz jej roczny synek zostali – wedle zeznań naocznych świadków – „pocięci na kawałki”.</p>
<p>Najczęściej jednak podczas nawracania używano benzyny. Ten, kto nie chciał wyrzec się wiary w Chrystusa i powrócić do hinduizmu, był oblewany benzyną i podpalany. Według Kościoła katolickiego w Indiach między końcem sierpnia a połową września 2008 r. w Orisie w ten sposób zginęło 35 chrześcijan, między innymi sparaliżowany Rasananda Nath Prahan, 35-letni chrześcijanin, który nie dokonał apostazji.</p>
<p>Jak wiemy z przykładu tragicznego losu Grahama Stainesa, od napaści nie są wolni również ci, którzy niosą pomoc chorym i ubogim, bez względu na wyznanie. We wrześniu 2008 r. w miejscowości Czattisgarh tłum napadł na siostry ze Zgromadzenia Misjonarek Miłości (założonego przez bł. Matkę Teresę z Kalkuty) i brutalnie je pobił – tylko dlatego, że zakonnice prowadziły sierociniec w tej miejscowości. Na skutek pogromów ok. 50 tysięcy chrześcijan (głównie w stanie Orisa) zostało zmuszonych do opuszczenia swoich domów, co w praktyce oznaczało ich utratę.</p>
<h2 class="ms-intitle">Misja w Chinach</h2>
<p>W jednym z poprzednich numerów Miłujcie się! pisałem o prześladowaniach Kościoła katolickiego oraz innych wyznań chrześcijańskich w komunistycznych Chinach. Jednak historia prześladowań chińskich chrześcijan jest o wiele dłuższa aniżeli ostatnie 60 lat.</p>
<p>Początki chrześcijaństwa w Chinach łączą się z przybyciem w VII w. po Chrystusie na terytorium Państwa Środka nestorian (heterodoksyjna odmiana chrześcijaństwa, potępiona na soborze chalcedońskim w V w.). Kościół katolicki podjął dzieło ewangelizacji Chin w okresie średniowiecza. Pierwszych misjonarzy na pekiński dwór mongolskiego chana Kubilaja (znanego z relacji Marca Polo) wysłał papież Mikołaj III (1277 – 1280). Jednak podjęcie regularnej działalności misyjnej związane jest z franciszkaninem – Janem z Montecorvino, który pod koniec XIII w. dotarł do Pekinu. W roku 1308 otrzymał on sakrę biskupią z rąk wysłanych do Chin papieskich legatów. W XIV w. dzieło misyjne pierwszego biskupa Pekinu (Jan z Montecorvino zmarł w 1333 r.) kontynuowali jego zakonni współbracia.</p>
<p>Obalenie panowania Mongołów w Chinach i początek panowania rodzimej dynastii Ming (1368) oznaczały również początek represji antychrześcijańskich. Już w 1362 r. męczeńską śmierć poniósł biskup Zaitun, Jakub z Florencji. Rozpoczęta wówczas epoka prześladowania chrześcijan chińskich okazała się na tyle bezwzględna, że trzeba było czekać niemal 200 lat na odnowienie chrześcijaństwa w Państwie Środka. Było to przede wszystkim zasługą jezuitów, którzy przeniknęli do Chin pod koniec XVI w.</p>
<p>Święty Franciszek Ksawery – apostoł Indii oraz Japonii – zmarł w 1552 r. u wybrzeży chińskich. Jego plan rozciągnięcia misyjnej działalności Towarzystwa Jezusowego na Chiny zrealizował dopiero po kilkudziesięciu latach o. Matteo Ricci, który przybył do Pekinu w roku 1595. W chwili jego śmierci (1610) w Chinach zamieszkiwało ok. 2 tysięcy chrześcijan. Pod koniec XVII w. było ich już ok. miliona. To przede wszystkim zasługa jezuickich misji, ale również pracujących tam od lat 30. XVII w. innych zakonów (głównie dominikanów).</p>
<p>W tym samym stuleciu utworzone zostały przez kolejnych papieży podstawy organizacji kościelnej w Chinach w postaci apostolskich wikariatów. Długi proces organizacji Kościoła katolickiego w Chinach – przerywany kolejnymi falami prześladowań – został zamknięty w 1946 r. przez Piusa XII utworzeniem regularnej organizacji kościelnej (wtedy też pierwszy chiński duchowny otrzymał kapelusz kardynalski).</p>
<p>Odnotować należy, że na początku XVIII w. misyjną działalność w Chinach podjęła rosyjska Cerkiew prawosławna. Natomiast w I połowie XIX w. rozpoczęła się zorganizowana misja protestancka (najpierw brytyjska, a potem amerykańska; na początku XX w. działało w Chinach ponad 80 protestanckich stowarzyszeń misyjnych).</p>
<p>Na przełomie XVII i XVIII w. dynamiczna dotąd misyjna działalność jezui­tów została zachwiana tzw. kontrowersją wokół rytów. Rzecz dotyczyła granic, do jakich mogą posunąć się katoliccy misjonarze w przystosowywaniu przesłania Ewangelii do lokalnych tradycji kulturowych i religijnych. Jezuici prezentowali w tej sprawie dość liberalne stanowisko. Nie tylko akulturowali się pod względem stroju oraz imion (zazwyczaj przyjmowali chińskie), ale akceptowali także nauki konfucjańskie oraz tradycyjne nazewnictwo Boga jako „Tien” (Niebo) czy „Szang-Ti” (Najwyższy Władca) – a w każdym razie nie sprzeciwiali się temu otwarcie. Te dwie ostatnie kwestie wzbudziły niepokój Rzymu, który aż do początku XVIII w. życzliwie odnosił się do potrzeb akulturacyjnych katolickich misji (w 1615 r. Paweł V zezwolił na odprawianie Mszy św. po chińsku). W roku 1704 Klemens XI postanowił, że jezuici muszą unikać wszelkich dwuznaczności w sprawie tolerowania konfucjanizmu, kultu przodków i nazywania Boga.</p>
<h2 class="ms-intitle">Kolejne fale prześladowań</h2>
<p>W 1715 r. cesarz chiński zakazał głoszenia chrześcijaństwa w Chinach oraz polecił wszystkim misjonarzom opuścić kraj. W ten sposób rozpoczął się kolejny okres prześladowania chrześcijaństwa w Państwie Środka. Historia Kościoła w Chinach to jego ciągłe dźwiganie się po powtarzających się falach represji. O pierwszej, z XIV w. (dynastia Ming), była już mowa. Ofiarami szykan XVIII-wiecznych (zwłaszcza w latach 1746 – 1747)<br />
byli dominikańscy misjonarze, m.in. wikariusz apostolski bp Pedro Sanz (beatyfikowany wraz ze swoimi towarzyszami w 1893 r.). Kolejna fala prześladowań nastąpiła w okresie panowania cesarza Kia K’inga (1796 – 1820). W roku 1815 został ścięty wikariusz apostolski Syczuanu, bp Louis Dufresse. Pięć lat później zamordowano o. Jean-François Cleta (beatyfikowany został w 1900 r.).</p>
<p>Chrześcijanie byli również głównymi ofiarami wzrastających w Chinach od II połowy XIX w. antyzachodnich resentymentów, bezpośrednio związanych z postępującą penetracją (polityczną i gospodarczą) Państwa Środka przez główne mocarstwa europejskie. Tak się stało w 1860 r., podczas powstania tajpingów, oraz podczas powstania bokserów (1899 – 1900). To ostatnie wydarzenie aż do czasów komunistycznych było największą katastrofą, która spadła na chińskie chrześcijaństwo. Bokserzy potraktowali chrześcijaństwo (bez względu na Kościół) jako forpocztę zachodniej dominacji nad Chinami (w tym dominacji politycznej), przeciw której chwycili za broń. W latach 1899 – 1900 zostało zamordowanych (często w okropnych torturach) kilkudziesięciu katolickich duchownych, w tym kilku biskupów (wikariuszy apostolskich). Ten sam los spotkał także misje prawosławne oraz protestanckie (w samej prowincji Shang-si zginęło niemal 160 protestantów różnych denominacji). Bezczeszczono nawet chrześcijańskie cmentarze.</p>
<h2 class="ms-intitle">Trudna misja w Tybecie</h2>
<p>Lamaistyczny Tybet prowadził konsekwentnie politykę izolacji od zewnętrznego świata. Chodziło nie tylko o odizolowanie się od Chin, które zgłaszały pretensje do władzy nad krajem rządzonym przez kolejnych dalajlamów, ale również o zapobieżenie przeniknięciu do Tybetu chrześcijańskich misjonarzy. Franciszkanie, którzy dotarli na „dach świata”, zostali wygnani z Tybetu w 1760 r. Ponowny wysiłek misyjny podjęli w połowie XIX w. francuscy księża, a papież Grzegorz XVI ustanowił w roku 1846 apostolski wikariat w Lhasie (stolicy Tybetu).</p>
<p>Na początku XX w. katolicka misja w Tybecie liczyła 26 księży i ok. 3 tysięcy wiernych (w tym 600 katechumenów). Od początku swojego istnienia była ona poddana prześladowaniom ze strony Tybetańczyków, będących tylko wykonawcami antychrześcijańskich wezwań lamów. W 1854 r. zostali zamordowani ksiądz Nicolas Michel Trick oraz o. Bourry, a w roku 1862 – ksiądz Jean-Pierre Neel.</p>
<h2>Podobne treści znajdziesz w naszym <a href="https://sklep.milujciesie.org.pl" target="_blank" rel="noopener noreferrer">sklepie:</a></h2>
<p><a href="https://sklep.milujciesie.org.pl/historia-kosciola/1053-historia-kosciola-w-datach-i-faktach.html" target="_blank" rel="Historia Kościoła w datach i faktach noopener"><img class="alignnone wp-image-5286 size-full" title="Historia Kościoła w datach i faktach" src="https://milujciesie.org.pl/wp-content/uploads/2017/06/historia-kosciola-w-datach_218x310.jpg" alt="Historia Kościoła w datach i faktach" width="218" height="310" /></a> <a href="https://sklep.milujciesie.org.pl/historia/73-mity-i-fakty-zeszyty-historii-kosciola-4.html" target="_blank" rel="Mity i fakty. Zeszyty historii Kościoła (4) noopener"><img class="alignnone wp-image-2123 size-full" title="Mity i fakty. Zeszyty historii Kościoła (4)" src="https://milujciesie.org.pl/wp-content/uploads/2016/04/mif_218x310.jpg" alt="Mity i fakty. Zeszyty historii Kościoła (4)" width="218" height="310" srcset="https://milujciesie.org.pl/wp-content/uploads/2016/04/mif_218x310.jpg 218w, https://milujciesie.org.pl/wp-content/uploads/2016/04/mif_218x310-211x300.jpg 211w" sizes="(max-width: 218px) 100vw, 218px" /></a> <a href="https://sklep.milujciesie.org.pl/teksty-z-milujcie-sie/46-ze-wzgledu-na-ciebie.html" target="_blank" rel="Ze względu na Ciebie noopener"><img class="alignnone wp-image-1444 size-full" title="Ze względu na Ciebie" src="https://milujciesie.org.pl/wp-content/uploads/2016/03/zwnc_218x310.jpg" alt="Ze względu na Ciebie" width="218" height="310" srcset="https://milujciesie.org.pl/wp-content/uploads/2016/03/zwnc_218x310.jpg 218w, https://milujciesie.org.pl/wp-content/uploads/2016/03/zwnc_218x310-211x300.jpg 211w" sizes="(max-width: 218px) 100vw, 218px" /></a></p>
								                                                            </div>
                        </div>

                        <footer>
                            <div class="fly-in clearfix animated-content">
                                <div class="post-socialbox clearfix">
                                    <div class="post-likes brd-light">
                                        <a href="#" class="wlm-post-like" data-post_id="5477" title="Like"><i class="fa fa-heart-o"></i> 1</a><span class="wlm-load"></span>                                    </div>
                                                                        <ul class="post-social clearfix">
            <li class="tw"><a target="_blank" href="http://twitter.com/home?status=Prześladowania chrześcijan w Azji https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html">Twitter</a></li>
                <li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html&amp;t=Prześladowania chrześcijan w Azji">Facebook</a></li>
                            <li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html&description=Prześladowania chrześcijan w Azji">Pinterest</a></li>
                </ul>                                </div>
                                                            </div>

                                                                                        <article class="post-autor brd fly-in animated-content">
                                    <div class="autor-avatar thumbnail post-thumbnail">
                                        <a href="https://milujciesie.org.pl/author/gkucha"><img src="https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" /></a>
                                    </div>

                                    <div class="autor-info">
                                        <h2><strong>O autorze</strong> <a href="https://milujciesie.org.pl/author/gkucha" title="Wpisy, których autorem jest Grzegorz Kucharczyk" rel="author">Grzegorz Kucharczyk</a></h2>
                                                                                                                    </div>
                                </article>
                                                    </footer>
                    </div>
                                                                        <article class="post-related post-article fly-in animated-content">
                                                                    <h2><span>Inne artykuły, które mogą cię zainteresować</span></h2>
                                                                <div class="row gutter-24">
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/dom-wielkiego-serca.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/do_wielkiego_serca-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/dom-wielkiego-serca.html">Dom wielkiego serca</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
																																<a href="https://milujciesie.org.pl/kategoria/rodzina" class="btn btn-cat">Rodzina</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Wrzesień 04. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/tarot-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html">Tarot nieprawdę Ci powie</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
																																<a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" class="btn btn-cat">Zagrożenia duchowe</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Wrzesień 04. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.org.pl/namacalny-dowod-bozego-milosierdzia.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/namacalny_dowod-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.org.pl/namacalny-dowod-bozego-milosierdzia.html">Namacalny dowód Bożego miłosierdzia</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" class="btn btn-cat">Miłosierdzie Boże</a>
																																<a href="https://milujciesie.org.pl/kategoria/nowosci" class="btn btn-cat">Nowości</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>Sierpień 28. 2017</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                    </div>

                            </article>
                                                                                            </div>
                    <div class="col-4">						
						<aside class="sidebar">
    <article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.org.pl/kategoria/bez-kategorii" >Bez kategorii</a> (1)
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.org.pl/kategoria/filmy" >Filmy</a> (58)
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.org.pl/kategoria/galeria" >Galeria</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.org.pl/kategoria/historia-kosciola" >Historia Kościoła</a> (35)
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.org.pl/kategoria/islam" >Islam</a> (15)
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.org.pl/kategoria/milosierdzie-boze" >Miłosierdzie Boże</a> (34)
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.org.pl/kategoria/mlodziez" >Młodzież</a> (62)
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.org.pl/kategoria/nawrocenia" >Nawrócenia</a> (25)
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.org.pl/kategoria/patronat-medialny" >Patronat medialny</a> (12)
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.org.pl/kategoria/rodzina" >Rodzina</a> (52)
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.org.pl/kategoria/wiara" >Wiara</a> (107)
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.org.pl/kategoria/zagrozenia-duchowe" >Zagrożenia duchowe</a> (36)
</li>
		</ul>
</article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3>            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/przesladowanie_chrzescijan-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/przesladowania-chrzescijan-w-azji.html">Prześladowania chrześcijan w Azji</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/historia-kosciola ">Historia Kościoła</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/dom-wielkiego-serca.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/do_wielkiego_serca-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/dom-wielkiego-serca.html">Dom wielkiego serca</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html"><img src="https://milujciesie.org.pl/wp-content/uploads/2017/08/tarot-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.org.pl/tarot-nieprawde-ci-powie.html">Tarot nieprawdę Ci powie</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.org.pl/kategoria/nowosci ">Nowości</a>
                            <span class="date">04.09.2017</span>
                        </div>
                    </div>
                </div>
            </article>
	</article></aside>						
                    </div>
        </div>
            </section>

<footer id="footer">
            <div class="foot-cont-row">
            <div class="container">
                <div class="row clearfix">
                    
                    
                                    </div>
            </div>
        </div>
    
            <div class="foot-dark-row">
            <div class="container">
                <nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.org.pl/">Strona Główna</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.org.pl/o-nas">O nas</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.org.pl/wydania">Wydania</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.org.pl/artykuly">Artykuły</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.org.pl">Sklep</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.org.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>
        </div>
                <div class="foot-copy-row">
            <div class="container">
                © 2017 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 60-962 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86            </div>
        </div>
    	
	<a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
</footer>

</div>
</div>
</div>
				<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/js/jquery-ui-1.10.4.custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.iosslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/jquery.appear.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/freewall.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/main.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.org.pl\/wp-admin\/admin-ajax.php","nonce":"166ad9e525"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-content/themes/hermes/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://milujciesie.org.pl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Zamknij</a>
				</div>
			</div>	<style>	
	.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}
</style>
		
</body>
</html>